<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="hitra-froya">
<title>50-årsjubileum for framhandskolen -Hitra Frøya</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/jquery-ui-1.7.3.custom.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/css/hitra-froya.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/css/shame.hitra-froya.css?0706"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/css/custom.hitra-froya.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0e3567"/>
<link rel="pingback" href="http://www.hitra-froya.no/xmlrpc"/>
<meta name="cXenseParse:title" content="50-årsjubileum for framhandskolen"/>
<meta name="cXenseParse:recs:articleid" content="13974698"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:hitra-froya-access" content="free"/>
<meta name="cXenseParse:hitra-froya-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://www.hitra-froya.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://www.hitra-froya.no/resources/min-js/',
publicationUrl: 'http://www.hitra-froya.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 24, secId: 205, artId: 13974698
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://www.hitra-froya.no/resources/min-js/polaris.header.gardr2.js"></script>
<meta name="google-site-verification" content="-Bov7D69Qs6yYWr3pnd0qO0CU7HYTYyT7963aAmqOy0" />
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="hitra-froya RSS" href="http://www.hitra-froya.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=7279287&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="hitra-froya RSS" href="http://www.hitra-froya.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10590794&amp;getXmlFeed=true" type="application/rss+xml" />
<!--[if IE]>
<link href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/css/custom.hitra-froya.ie.css?3" rel="stylesheet" />
<![endif]-->
<link href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/css/custom.hitra-froya.ie.css?3" media="(-ms-high-contrast: active), (-ms-high-contrast: none)" rel="stylesheet" />
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
$('html.section_naeringsliv body').append(
$('<div>').addClass('fixedFooter').append($('<a>').prop({
'href':'http://www.hfguiden.no/?utm_source=hitrafroya&utm_medium=referral&utm_content=section-footer&utm_campaign=teaser',
}).html('Alle lokale bedrifter på ett nettsted - handel lokalt!'))
);
});
</script>
<meta property="fb:app_id" content="185499386704"/>
<meta property="og:image" content="http://www.hitra-froya.no/incoming/article13974682.ece/a1wjei/BINARY/w980/Klassefest%20framhaldskole.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="50-årsjubileum for framhandskolen"/>
<meta property="og:url" content="http://www.hitra-froya.no/nyheter/2016/12/31/50-%C3%A5rsjubileum-for-framhandskolen-13974698.ece"/>
<meta property="og:site_name" content="www.hitra-froya.no"/>
<meta property="article:published_time" content="2016-12-31T13:19:35+01:00"/>
<meta property="article:modified_time" content="2016-12-31T13:19:35+01:00"/>
<meta name="author" property="article:author" content="Terje Sandstad"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=205&pubId=24&cat=news&meta=classic&objId=13974698&type=article&title=50-%c3%a5rsjubileum+for+framhandskolen&url=http%3a%2f%2fwww.hitra-froya.no%2fnyheter%2f2016%2f12%2f31%2f50-%25C3%25A5rsjubileum-for-framhandskolen-13974698.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=205&amp;pubId=24&amp;cat=news&amp;meta=classic&amp;objId=13974698&amp;type=article&amp;title=50-%c3%a5rsjubileum+for+framhandskolen&amp;url=http%3a%2f%2fwww.hitra-froya.no%2fnyheter%2f2016%2f12%2f31%2f50-%25C3%25A5rsjubileum-for-framhandskolen-13974698.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="185499386704"></div>
<div id="viewport">
<div id="outer">
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=185499386704";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a, .bricks .tipsoss a, .allContent .tipsoss a, #footer .cell a">
</div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 72 44 04 00</strong></p>
<ul>
<li>Ring 72 44 04 00 (telefonen er betjent hele døgnet)</li>
<li>Send inn tips via vårt <strong><a href="http://www.hitra-froya.no/kundeservice/tipsoss/">nettskjema</a></strong></li>
<li>Send e-post til <strong><a href="mailto:post@hitra-froya.no">post@hitra-froya.no</a></strong></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>HF TIPS</strong></li>
</ul>
</div>
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
$.each($('#adRight .adtech a img'), function(i,v) {
if($(v).height() < 5) { $(v).parent().parent().parent().hide(); }
});
});
</script>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3182895|0|-1|ADTECH;cookie=info;alias=hf_nyhet_skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3182895|0|-1|ADTECH;loc=300;alias=hf_nyhet_skyskraper1_180x500;cookie=info;grp=437278589" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3182895|0|-1|ADTECH;loc=300;alias=hf_nyhet_skyskraper1_180x500;cookie=info;grp=437278589" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky111" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3182897|0|-1|ADTECH;cookie=info;alias=hf_nyhet_skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3182897|0|-1|ADTECH;loc=300;alias=hf_nyhet_skyskraper2_180x500;cookie=info;grp=437278589" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3182897|0|-1|ADTECH;loc=300;alias=hf_nyhet_skyskraper2_180x500;cookie=info;grp=437278589" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adLeft">
</div>
<style type="text/css">
#toppstripeContainer { margin: 0 0 10px 0; }
@media screen and (max-width: 1380px) {
#outer #toppstripeContainer { margin: 0 0 10px 10px !important; }
}
</style>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<script>
requireReady(['jquery'], function($) {
if ($('#content>.articleWrap>.kicker').length > 0) { $('head').append('<meta name="cXenseParse:hitra-froya-kicker" content="' + $('#content>.articleWrap>.kicker').text() + '" />'); }
});
</script>
<div class="superbar" >
<div class="mostRead" >
<!--
EAE debugdata:1:
url:[http://www.hitra-froya.no/nyheter/2016/03/23/100-sp%C3%B8rsm%C3%A5l-for-hele-familien-12464576.ece]
12464576 - OK -->
<h5 class="smallHeader date">onsdag 23.03 2016</h5>
<div class="article news ">
<span class="time">13:39</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2016/03/23/100-sp%C3%B8rsm%C3%A5l-for-hele-familien-12464576.ece">
100 spørsmål for hele familien
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.hitra-froya.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://hitra-froya.alda.no/eavis?aviskode=HIT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.hitra-froya.no/" class="logo"><span>Hitra-Frøya - hitra-froya.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonOyvaring" >
<a href="http://www.hitra-froya.no/oyvaering/"><span>Øyværing</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://hitra-froya.alda.no/minside?7&aviskode=HIT">Mine abonnement</a></li>
<li><a class="" href="http://hitra-froya.alda.no/endreprofil?6&aviskode=HIT">Mine opplysninger</a></li>
<li><a class="" href="http://www.hitra-froya.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab5a431c7ad152000009',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.hitra-froya.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10729780"
class="widget polarisWeather yr rotate"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place rotate active">
<div class="location">
Kjerringvåg
</div>
<a href="http://www.hitra-froya.no/vaeret/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/weather/09.png" alt="Regn" />
</div>
<div class="temperature warm">4&deg;</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Hitra/Kjerringvåg/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på hitra-froya.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.hitra-froya.no/">
<span>frontpage</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.hitra-froya.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/trafikk/">
<span>Trafikk</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.hitra-froya.no/vaeret/">
<span>Været</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.hitra-froya.no/vaeret/froya/">
<span>Frøya Værstasjon</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/vaeret/hitra/">
<span>Hitra Værstasjon</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.hitra-froya.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/valg/">
<span>Valg</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/naeringsliv/">
<span>Næringsliv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/havbruk/">
<span>Havbruk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/oyungdom/">
<span>Øyungdom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/tv/">
<span>HF-TV</span>
</a>
</li>
<li class="godmode hideMobile">
<a target="_top" href="#">
<span>A - Å</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.hitra-froya.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://hitra-froya.alda.no/?aviskode=HIT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://hitra-froya.alda.no/eavis?aviskode=HIT">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/omavisa/">
<span>Om avisa</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/kontaktoss/">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.hitra-froya.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/marked/annonsetorget/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/kunngjoring/">
<span>Kunngjøring</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/gratulasjon/">
<span>Gratulasjon</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/takk/">
<span>Takkeannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/dodsannonse/">
<span>Dødsannonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner whole hfPluss">
<span class="title"><a href="http://www.hitra-froya.no/pluss/">HF+</a></span>
</div>
</div>
<div class="row" >
<div class="widget polarisCode html banner half mittlag">
<span class="title"><a href="http://mitt-lag.no/">MittLag</a></span>
</div>
<div class="widget polarisCode html banner half hfguiden">
<span class="title"><a href="http://hfguiden.no/">HF-guiden</a></span>
</div>
</div>
<div class="row" >
<div class="widget polarisCode html banner half webcamera">
<span class="title"><a href="http://hitra-froya.no/webkamera/">Webkamera</a></span>
</div>
<div class="widget polarisCode html banner half annonsetorget">
<span class="title"><a href="http://hitra-froya.no/marked/annonsetorget/">Annonsetorget</a></span>
</div>
</div>
<div class="row" >
<div class="widget polarisCode html banner half kulturkalender">
<span class="title"><a href="http://hfkalenderen.no/">Kulturkalender</a></span>
</div>
<div class="widget polarisCode html banner half ePaper">
<span class="title"><a href="http://hitra-froya.alda.no/leseavis?0&aviskode=HIT">Les eAvis</a></span>
</div>
</div>
<div class="row" >
<div class="widget polarisCode html banner half skipstrafikken">
<span class="title"><a href="http://hitra-froya.no/skipstrafikk/">Skipstrafikken</a></span>
</div>
<div class="widget polarisCode html banner half gratistorget">
<span class="title"><a href="http://hitra-froya.no/gratistorget/">Gratistorget</a></span>
</div>
</div>
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://facebook.com/hitrafroya" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="http://twitter.com/hitrafroya" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth googleplus">
<span class="title"><a href="https://plus.google.com/+hitrafrøya/" target="_blank">Google+</a></span>
</div>
<div class="widget polarisCode html banner fourth rss">
<span class="title"><a href="http://www.hitra-froya.no/?widgetName=polarisFeeds&widgetId=7279287&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.hitra-froya.no/">
<span>frontpage</span>
</a>
</li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#A">
<span>A</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://hitra-froya.alda.no/?aviskode=HIT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/marked/annonsetorget/">
<span>Annonsetorget</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#B">
<span>B</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://hitra-froya.alda.no/bestill?aviskode=HIT">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/marked/bildebutikk/">
<span>Bildebutikk</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#D">
<span>D</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/nyheter/article247471.ece">
<span>Debattregler</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/nyheter/article247477.ece">
<span>D Meine Æ</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/dodsannonse/">
<span>Dødsannonse</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#E">
<span>E</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://hitra-froya.alda.no/eavis?aviskode=HIT">
<span>eAvis</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#F">
<span>F</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="https://www.facebook.com/hitrafroya/">
<span>Facebook</span>
</a>
</li>
<li>
<a target="_top" href="http://hitra-froya.alda.no/ferieflytting?aviskode=HIT">
<span>Ferieflytting</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#G">
<span>G</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="https://google.com/+hitrafrøya">
<span>Google+</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/gratistorget/">
<span>Gratistorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/gratulasjon/">
<span>Gratulasjon</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#H">
<span>H</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/havbruk/">
<span>Havbruk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/hfigamledager/">
<span>HF i gamle dager</span>
</a>
</li>
<li>
<a target="_top" href="http://hfguiden.no/">
<span>HFguiden.no</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/tv/">
<span>HF-TV</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="col parent current">
<a target="_top" href="#column" class="active">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#K">
<span>K</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/kontaktoss/">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/kunngjoring/">
<span>Kunngjøring</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#M">
<span>M</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://hitra-froya.alda.no/?aviskode=HIT">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://mitt-lag.no/">
<span>Mitt Lag</span>
</a>
</li>
</ul></li>
<li class="parent current">
<a target="_top" href="#N" class="active">
<span>N</span>
</a>
<ul class="level3 submenu2">
<li class="current">
<a target="_top" href="http://www.hitra-froya.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/naeringsliv/">
<span>Næringsliv</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#O">
<span>O</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/omavisa/">
<span>Om avisa</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#P">
<span>P</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/politikk/">
<span>Politikk</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#R">
<span>R</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/reiseliv/">
<span>Reiseliv</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#S">
<span>S</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/skipstrafikk/">
<span>Skipstrafikken</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/oyvaering/">
<span>Stolt Øyværing</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/search/">
<span>Søk på nettavisa</span>
</a>
</li>
<li>
<a target="_top" href="http://pdf.hitra-froya.no/search.htm">
<span>Søk i papiravisa</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#T">
<span>T</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/takk/">
<span>Takkeannonse</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/trafikk/">
<span>Trafikk</span>
</a>
</li>
<li>
<a target="_top" href="http://twitter.com/#!/hitrafroya">
<span>Twitter</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#V">
<span>V</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/vaeret/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/vaeret/froya/">
<span>Værstasjon Frøya</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/vaeret/">
<span>Værstasjon Hitra</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#W">
<span>W</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#Ø">
<span>Ø</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/oypatruljen/">
<span>Øypatruljen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/oyungdom/">
<span>Øyungdom</span>
</a>
</li>
</ul></li>
</ul></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<script>$(function(){
if($('.newsflash:not(:has(div))').length == 1)// && $('#toppbannerContainer').height() < 1
$('.newsflash').hide();
})</script>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3182928|0|-1|ADTECH;cookie=info;alias=hf_nyhet_toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3182928|0|-1|ADTECH;loc=300;alias=hf_nyhet_toppbanner_980x150;cookie=info;grp=437278589" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3182928|0|-1|ADTECH;loc=300;alias=hf_nyhet_toppbanner_980x150;cookie=info;grp=437278589" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="newsflash" >
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.hitra-froya.no/">frontpage</a> / <a href="http://www.hitra-froya.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
50-årsjubileum for framhandskolen
</span>
</h1>
</div>
<div class="widget polarisRelatedContents all
topRelations" id="stories7279157">
<figure class="media image full default ">
<img src="http://www.hitra-froya.no/incoming/article13974682.ece/a1wjei/ALTERNATES/w980-default/Klassefest%20framhaldskole.jpg" alt="JUBILEUMSKLASSE: 1954-årsklassen i framhaldsskolen på Sør-Frøya. Bak fra venstre: Steinar Hammernes, Sofie Nordgård, Dagfinn Nordskag, Knut Bekken, Bjørn Tuvnes, Tor Pettersen og Knut Johansen. Foran fra venstre: Lærer Gunnar Espnes, Asbjørn Hammervold og Åse Pedersen. Liv Nordskag var den eneste som ikke hadde anledning til å delta i jubileet." title="JUBILEUMSKLASSE: 1954-årsklassen i framhaldsskolen på Sør-Frøya. Bak fra venstre: Steinar Hammernes, Sofie Nordgård, Dagfinn Nordskag, Knut Bekken, Bjørn Tuvnes, Tor Pettersen og Knut Johansen. Foran fra venstre: Lærer Gunnar Espnes, Asbjørn Hammervold og Åse Pedersen. Liv Nordskag var den eneste som ikke hadde anledning til å delta i jubileet."/>
<p class="caption">
JUBILEUMSKLASSE: 1954-årsklassen i framhaldsskolen på Sør-Frøya. Bak fra venstre: Steinar Hammernes, Sofie Nordgård, Dagfinn Nordskag, Knut Bekken, Bjørn Tuvnes, Tor Pettersen og Knut Johansen. Foran fra venstre: Lærer Gunnar Espnes, Asbjørn Hammervold og Åse Pedersen. Liv Nordskag var den eneste som ikke hadde anledning til å delta i jubileet.
</p>
</figure>
</div>
<h3 class="kicker">Tilbakeblikket</h3>
<h1 class="title">
<span class="t100">
50-årsjubileum for framhandskolen
</span>
</h1>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="widget polarisStoryContent byline" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:terje.sandstad@hitra-froya.no"><span class="firstName">Terje</span><span class="surName">Sandstad</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 92600483</li>
</ul> </div> </div>
</div>
<div class="dateline">
<time class="published" datetime="2016-12-31 01:19"><span class="label">Publisert:</span> 31 desember 2016 13:19
</time>
<time class="modified" datetime="2016-12-31 01:19"><span class="label">Sist oppdatert:</span> 31 desember 2016 13:19
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="addthis_sharing_toolbox"></div>
<div class="body">
<p>1954-årsklassen i framhaldsskolen på Sør-Frøya møttes til 50-års jubileum på Hotell Frøya i juni 2004.</p><p> En av elevene, Knut Bekken, fortalte at klassen var en av de tidlige framhaldsskoleklassene</p><p>på Frøya. Det ble holdt skole på Nabeita.</p><p>- På den tiden var det ennå frivillig framhaldsskole, kunne han fortelle. Han gikk også god for at det har blitt 100% folk av samtlige av klassens elever.</p><p>Lærer var Gunnar Espnes.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'ff3e7d0620daadbfd33f0dc5a7c0cb9f82046f6f';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'ff3e7d0620daadbfd33f0dc5a7c0cb9f82046f6f';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Hitra-Frøya:</h5>
<h5 class="headlinePluss">Nytt fra HF+:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboard1Container">
<div id="artikkelboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5997620|0|-1|ADTECH;cookie=info;alias=HF_Nyhet_Artikkelboard1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:380px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5997620|0|-1|ADTECH;loc=300;alias=HF_Nyhet_Artikkelboard1;cookie=info;grp=437278589" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5997620|0|-1|ADTECH;loc=300;alias=HF_Nyhet_Artikkelboard1;cookie=info;grp=437278589" border="0" alt="[Alt-Text]" width="380" height="500" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<script type="text/javascript">
/* Image zoom */
var initImageZoom=function(b){function c(b,c,d){var e=$("#"+b),n=$("img",e);void 0===n.attr("rel")&&n.attr("rel",n.height()+":"+n.width());var b=n.attr("rel").split(":")[0],n=n.attr("rel").split(":")[1],s=n/b;b>g&&(b=g,n=g*s);n>j&&(n=j,b=j/s);var t=c.top-$(window).scrollTop(),s=c.left-k.left,q=(j-n)/2;s+d.width>n+q?q=s+d.width-n:s<q&&(q=s);var w;0>t||b<g-t?(t=0,w=c.top-t):g<t+d.height||b<t+d.height?(t=b-d.height,w=c.top-t):(t=(g-b)/2,w=$(window).scrollTop()+t,t=c.top-w);d.height<g?($("#imageZoomContainer").css("top",
w).addClass("active"),$("img",e).css({display:"block",height:d.height,width:d.width}).closest(".zoomImage").css({height:"auto",overflow:"visible"}).find("img").css({marginLeft:s,marginTop:t}).animate({height:b,width:n,marginTop:0,marginLeft:q},f.animationSpeedIn,"swing",function(){$(this).closest(".zoomImage").addClass("active").find(".closeZoomImage").css("marginLeft",q);$(".closeZoomImage",e).on("click",function(){if(!h){h=true;a($(this).parent())}});$(".closeZoomImage",e).animate({opacity:1},f.animationSpeedIn,
function(){h=false})})):h=!1}function a(a){a.find(".closeZoomImage").css("opacity",0);a.removeClass("active").find("img").animate({opacity:0},f.animationSpeedOut,"swing",function(){$(this).css("display","none").css("opacity",1);$("#imageZoomContainer").removeClass("active");h=!1})}function d(a,b){function c(){0<g.height()?a.removeClass("loading").addClass("zoomReady").attr("rel",b):0<e?(setTimeout(c,f.loadPollInterval),e-=f.loadPollInterval):a.removeClass("loading").addClass("loadingFailed")}0===
$("#imageZoomContainer").length&&$("#page").append('<div id="imageZoomContainer"></div>');var d=a.attr("src").replace(/w.80/,"w980");$("#imageZoomContainer").append('<div id="'+b+'" class="zoomImage"><div class="closeZoomImage"></div><img src="'+d+'" /></div>');var e=f.loadTimeout,g=$("#"+b+" img");setTimeout(c,f.loadPollInterval)}function e(a){var b=$(a),a=b.offset(),b=b.css("paddingLeft").replace("px","");0<b&&(a.left=Number(a.left)+Number(b));return a}var f=$.extend({},{animationSpeedIn:250,animationSpeedOut:200,
baseElement:"#page",loadTimeout:1E3,loadPollInterval:50},b);if(void 0!==f.zoomImageSelector){var h=!1,g=$(window).height(),j=$("#page").width(),k=e(f.baseElement);$(f.zoomImageSelector).closest(".image").prepend('<div class="zoom"></div>');$(window).on("resize",function(){g=$(window).height();k=e(f.baseElement)});$(f.zoomImageSelector).on("mouseenter",function(){if(!$(this).hasClass("zoomReady")&&!$(this).hasClass("loading")&&!$(this).hasClass("loadingFailed")){$(this).addClass("loading");var a="zoom"+
Math.floor(1E6*Math.random());d($(this),a)}});$(f.zoomImageSelector).on("click",function(a){a.preventDefault();if(!h&&$(this).hasClass("zoomReady")){h=!0;$("#imageZoomContainer").hasClass("active")&&$("#imageZoomContainer .active").each(function(){var a=$(this);a.find(".closeZoomImage").css("opacity",0);a.removeClass("active").find("img").css({display:"none"});$("#imageZoomContainer").removeClass("active");h=!1});var a=$(this).offset(),b={height:$(this).height(),width:$(this).width()};c($(this).attr("rel"),
a,b)}})}};
/* End: Image zoom */
jQuery(
function()
{
if ($('.ie7').length === 0)
{
try
{
initImageZoom(
{
animationSpeedIn: 250,
animationSpeedOut: 200,
zoomImageSelector: '.zoomable .media.image img',
loadTimeout: 5000,
loadPollInterval: 100
}
);
}
catch(error)
{
if (typeof console === 'object')
{
console.log('Initializing image zoom failed');
console.error(error.message);
}
}
}
}
);
</script>
<style type="text/css">
/* Zoomable images */
#imageZoomContainer {
position: absolute;
}
#imageZoomContainer .zoomImage {
display: block;
height: 0;
width: auto;
overflow: hidden;
position: absolute;
top: 0;
}
.zoom {
height: 25px;
width: 25px;
position: absolute;
left: 20px;
top: 20px;
}
.zoomable .media.image img:hover {
cursor: wait;
}
.zoomable .media.image img.zoomReady:hover {
cursor: url(http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/zoomCursor.png), auto;
}
#imageZoomContainer .zoomImage .closeZoomImage {
box-shadow: 1px 1px 10px black;
cursor: url(http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/zoomCursor.png), auto;
opacity: 0;
position: absolute;
bottom: 0;
right: 0;
top: 0;
left: 0;
}
#imageZoomContainer .zoomImage img {
display: block;
height: auto;
}
</style>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_right_column = 'de6e184a10a96ada54a38929702bfbee763ac0b8';
</script>
<script type="text/javascript">
var targetElementId_article_right_column = 'targetElement_article_right_column';
</script>
<script type="text/javascript">
var templateElementId_article_right_column = 'templateElement_article_right_column';
</script>
<div class="widget polarisStories default theme_nyheter themeBox">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_right_column" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_right_column" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w380-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w380c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize4">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId:cxenseWidgetId_article_right_column,targetElementId:targetElementId_article_right_column,
templateElementId:templateElementId_article_right_column});
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Flere nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/Perlemorskyer-p%C3%A5-%C3%A5rets-siste-dag-14000165.ece">
<img src="http://www.hitra-froya.no/incoming/article14000167.ece/g6umkq/ALTERNATES/w80-square/IMG_0002.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/Perlemorskyer-p%C3%A5-%C3%A5rets-siste-dag-14000165.ece">
Perlemorskyer på årets siste dag
</a>
</span>
</h3>
<p class="lead">Om du kikket opp på himmelen i formiddag, kunne du se et uvanlig værfenomen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2016/12/31/Perlemorskyer-p%C3%A5-%C3%A5rets-siste-dag-14000165.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/50-%C3%A5rsjubileum-for-framhandskolen-13974698.ece">
<img src="http://www.hitra-froya.no/incoming/article13974682.ece/a1wjei/ALTERNATES/w80-square/Klassefest%20framhaldskole.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tilbakeblikket
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/50-%C3%A5rsjubileum-for-framhandskolen-13974698.ece">
50-årsjubileum for framhandskolen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2016/12/31/50-%C3%A5rsjubileum-for-framhandskolen-13974698.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/St%C3%B8rst-prosentvis-medlemsvekst-i-landet-13995690.ece">
<img src="http://www.hitra-froya.no/incoming/article13995683.ece/ph2yho/ALTERNATES/w80-square/Gruppebilde%20av%20ansatte%20i%20Human-Etisk%20Forbund%20p%C3%A5%20Fornebu%20juni%202016..jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/St%C3%B8rst-prosentvis-medlemsvekst-i-landet-13995690.ece">
Størst prosentvis medlemsvekst i landet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2016/12/31/St%C3%B8rst-prosentvis-medlemsvekst-i-landet-13995690.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/H%C3%B8ysesong-for-jakt-p%C3%A5-mink-13995765.ece">
<img src="http://www.hitra-froya.no/incoming/article13995760.ece/ybp61a/ALTERNATES/w80-square/mink.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/H%C3%B8ysesong-for-jakt-p%C3%A5-mink-13995765.ece">
Høysesong for jakt på mink
</a>
</span>
</h3>
<p class="lead">Villmink kan utrydde en fuglekoloni på få timer.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2016/12/31/H%C3%B8ysesong-for-jakt-p%C3%A5-mink-13995765.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.hitra-froya.no/nyheter/2016/12/30/%C3%98ker-b%C3%A5tl%C3%B8ft-fra-10-til-50-tonn-13987697.ece">
<img src="http://www.hitra-froya.no/incoming/article13987791.ece/nzn7r/ALTERNATES/w80-square/Hitra%20marine.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2016/12/30/%C3%98ker-b%C3%A5tl%C3%B8ft-fra-10-til-50-tonn-13987697.ece">
Øker båtløft fra 10 til 50 tonn
</a>
</span>
</h3>
<p class="lead">Men først må det støpes ny kai.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2016/12/30/%C3%98ker-b%C3%A5tl%C3%B8ft-fra-10-til-50-tonn-13987697.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|4918924|0|-1|ADTECH;cookie=info;alias=HF_Nyhet_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|4918924|0|-1|ADTECH;loc=300;alias=HF_Nyhet_Midtbanner1_980x150;cookie=info;grp=437278589" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|4918924|0|-1|ADTECH;loc=300;alias=HF_Nyhet_Midtbanner1_980x150;cookie=info;grp=437278589" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="hitrafroya"
data-title="50-årsjubileum for framhandskolen"
data-url="http://www.hitra-froya.no/nyheter/2016/12/31/50-%C3%A5rsjubileum-for-framhandskolen-13974698.ece"
data-identifier="13974698"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="https://www.facebook.com/hitrafroya"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/50-%C3%A5rsjubileum-for-framhandskolen-13974698.ece">
<img src="http://www.hitra-froya.no/incoming/article13974682.ece/a1wjei/ALTERNATES/w180-default/Klassefest%20framhaldskole.jpg" alt="" title="JUBILEUMSKLASSE: 1954-årsklassen i framhaldsskolen på Sør-Frøya. Bak fra venstre: Steinar Hammernes, Sofie Nordgård, Dagfinn Nordskag, Knut Bekken, Bjørn Tuvnes, Tor Pettersen og Knut Johansen. Foran fra venstre: Lærer Gunnar Espnes, Asbjørn Hammervold og Åse Pedersen. Liv Nordskag var den eneste som ikke hadde anledning til å delta i jubileet." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tilbakeblikket
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/50-%C3%A5rsjubileum-for-framhandskolen-13974698.ece">
50-årsjubileum for framhandskolen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2016/12/31/50-%C3%A5rsjubileum-for-framhandskolen-13974698.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/St%C3%B8rst-prosentvis-medlemsvekst-i-landet-13995690.ece">
<img src="http://www.hitra-froya.no/incoming/article13995683.ece/ph2yho/ALTERNATES/w180-default/Gruppebilde%20av%20ansatte%20i%20Human-Etisk%20Forbund%20p%C3%A5%20Fornebu%20juni%202016..jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/St%C3%B8rst-prosentvis-medlemsvekst-i-landet-13995690.ece">
Størst prosentvis medlemsvekst i landet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2016/12/31/St%C3%B8rst-prosentvis-medlemsvekst-i-landet-13995690.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/Perlemorskyer-p%C3%A5-%C3%A5rets-siste-dag-14000165.ece">
<img src="http://www.hitra-froya.no/incoming/article14000167.ece/g6umkq/ALTERNATES/w180-default/IMG_0002.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/Perlemorskyer-p%C3%A5-%C3%A5rets-siste-dag-14000165.ece">
Perlemorskyer på årets siste dag
</a>
</span>
</h3>
<p class="lead">Om du kikket opp på himmelen i formiddag, kunne du se et uvanlig værfenomen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2016/12/31/Perlemorskyer-p%C3%A5-%C3%A5rets-siste-dag-14000165.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/pluss/nyheter/2016/12/29/Tanken-p%C3%A5-at-de-nesten-ikke-kom-levende-fra-det-sitter-i-13991244.ece">
<img src="http://www.hitra-froya.no/pluss/nyheter/article13991241.ece/a8c77r/ALTERNATES/w180-default/Tyskerne%202-3394668228454306128" alt="" title="Hendelsen kommer vi aldri til å glemme, sier de fire tyske fisketuristene f.v. Bernhard Neumann, Markus Schrader, Arnold Pelssoce og Bastian Ebeneier ." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
ET JOURNALISTISK MINNE FRA ÅRET
</h4>
<h3 class="headline">
<span class="t80">
<a href="http://www.hitra-froya.no/pluss/nyheter/2016/12/29/Tanken-p%C3%A5-at-de-nesten-ikke-kom-levende-fra-det-sitter-i-13991244.ece">
- Tanken på at de nesten ikke kom levende fra det, sitter i </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/pluss/nyheter/2016/12/29/Tanken-p%C3%A5-at-de-nesten-ikke-kom-levende-fra-det-sitter-i-13991244.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/H%C3%B8ysesong-for-jakt-p%C3%A5-mink-13995765.ece">
<img src="http://www.hitra-froya.no/incoming/article13995760.ece/ybp61a/ALTERNATES/w180-default/mink.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2016/12/31/H%C3%B8ysesong-for-jakt-p%C3%A5-mink-13995765.ece">
Høysesong for jakt på mink
</a>
</span>
</h3>
<p class="lead">Villmink kan utrydde en fuglekoloni på få timer.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2016/12/31/H%C3%B8ysesong-for-jakt-p%C3%A5-mink-13995765.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/nyheter/2016/12/30/%E2%80%9DHavets-datter%E2%80%9D-klatrer-p%C3%A5-blogglisten.no-13995519.ece">
<img src="http://www.hitra-froya.no/pluss/nyheter/article13300475.ece/x4dqn3/ALTERNATES/w180-default/TH-Tove%20Mathisen%20Anette%20Hammervold.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2016/12/30/%E2%80%9DHavets-datter%E2%80%9D-klatrer-p%C3%A5-blogglisten.no-13995519.ece">
”Havets datter” klatrer på blogglisten.no
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2016/12/30/%E2%80%9DHavets-datter%E2%80%9D-klatrer-p%C3%A5-blogglisten.no-13995519.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/vaeret/2016/12/30/Har-opplevd-lignende-en-gang-tidligere-men-det-er-lenge-siden-13996713.ece">
<img src="http://www.hitra-froya.no/incoming/article13996741.ece/sfhqp2/ALTERNATES/w180-default/V%C3%A6ret%20regn.%20Foto%20Niklas%20Hernes.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Regner nyttårshelgen bort?
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/vaeret/2016/12/30/Har-opplevd-lignende-en-gang-tidligere-men-det-er-lenge-siden-13996713.ece">
- Har opplevd lignende en gang tidligere, men det er lenge siden
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/vaeret/2016/12/30/Har-opplevd-lignende-en-gang-tidligere-men-det-er-lenge-siden-13996713.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/nyheter/2016/12/30/%C3%98ker-b%C3%A5tl%C3%B8ft-fra-10-til-50-tonn-13987697.ece">
<img src="http://www.hitra-froya.no/incoming/article13987791.ece/nzn7r/ALTERNATES/w180-default/Hitra%20marine.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2016/12/30/%C3%98ker-b%C3%A5tl%C3%B8ft-fra-10-til-50-tonn-13987697.ece">
Øker båtløft fra 10 til 50 tonn
</a>
</span>
</h3>
<p class="lead">Men først må det støpes ny kai.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2016/12/30/%C3%98ker-b%C3%A5tl%C3%B8ft-fra-10-til-50-tonn-13987697.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/pluss/nyheter/2016/12/29/Gammel-kj%C3%A6rlighet-ruster-ikke-13991248.ece">
<img src="http://www.hitra-froya.no/pluss/nyheter/article13991246.ece/axhxnn/ALTERNATES/w180-default/DSC_7010%20kopi" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
ET JOURNALISTISK MINNE FRA ÅRET
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/pluss/nyheter/2016/12/29/Gammel-kj%C3%A6rlighet-ruster-ikke-13991248.ece">
Gammel kjærlighet ruster ikke
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/pluss/nyheter/2016/12/29/Gammel-kj%C3%A6rlighet-ruster-ikke-13991248.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/nyheter/2016/12/30/Glimrende-forhold-for-nytt%C3%A5rspadling-13996518.ece">
<img src="http://www.hitra-froya.no/incoming/article13996517.ece/4k3fk7/ALTERNATES/w180-default/DSC_0816.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Regnværet gir
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2016/12/30/Glimrende-forhold-for-nytt%C3%A5rspadling-13996518.ece">
Glimrende forhold for nyttårspadling
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2016/12/30/Glimrende-forhold-for-nytt%C3%A5rspadling-13996518.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 plussFloor"
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisCode html">
<div class="plussMasterHeader">
<div class="title"><a href="http://www.hitra-froya.no/pluss/"><h5>Hitra-Frøya Pluss</h5></a></div>
<div class="tagline" data-alt-text="Hei{0}! Her finner du flere Pluss-artikler &gt;&gt;&gt;" data-alt-link="http://www.hitra-froya.no/pluss/"><a href="http://www.hitra-froya.no/pluss/abonnent/">Allerede papirabonnent? Klikk her!</a></div>
<div class="cta"><a href="http://hitra-froya.alda.no/bestillpluss?aviskode=HIT">Dagspass</a></div>
<div class="cta"><a href="http://hitra-froya.alda.no/bestillpluss?aviskode=HIT">Kjøp abo</a></div>
</div>
</div>
<div class="gridRow x10 plussTeaser flowtype"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<h2 class="breakingTitle">
ET TILBAKEBLIKK PÅ NYHETSÅRET 2016:
</h2>
<a href="http://www.hitra-froya.no/pluss/nyheter/2016/12/29/Alt-var-ikke-bedre-f%C3%B8r-13991240.ece">
<img src="http://www.hitra-froya.no/pluss/nyheter/article13991238.ece/lkqrw9/ALTERNATES/w680-default/H-politi%20i%20fillan-476798180560192102" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/pluss/nyheter/2016/12/29/Alt-var-ikke-bedre-f%C3%B8r-13991240.ece">
Alt var ikke bedre før
</a>
</span>
</h3>
<p class="lead">Av og til får man behov for å korrigere et bilde man selv har vært med å skape.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/pluss/nyheter/2016/12/29/Alt-var-ikke-bedre-f%C3%B8r-13991240.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/pluss/nyheter/2016/12/29/Tarbuskj%C3%A6ra-tarbu-for-tareskj%C3%A6ring-13990856.ece">
<img src="http://www.hitra-froya.no/pluss/nyheter/article13990855.ece/alie1m/ALTERNATES/w280-default/tarbuskj%C3%A6ra" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Våre lokale stedsnavn
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/pluss/nyheter/2016/12/29/Tarbuskj%C3%A6ra-tarbu-for-tareskj%C3%A6ring-13990856.ece">
Tarbuskjæra - tarbu for tareskjæring
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/pluss/nyheter/2016/12/29/Tarbuskj%C3%A6ra-tarbu-for-tareskj%C3%A6ring-13990856.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/pluss/nyheter/2016/12/22/Jobbet-i-20-%C3%A5r-med-%C3%86gir-13969702.ece">
<img src="http://www.hitra-froya.no/pluss/nyheter/article13969701.ece/alixnh/ALTERNATES/w280-default/%C3%86gir%202001" alt="" title="Slik så ett av forslagene til Ægir ut, etter en arkitektkonkurranse i 2001." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/pluss/nyheter/2016/12/22/Jobbet-i-20-%C3%A5r-med-%C3%86gir-13969702.ece">
Jobbet i 20 år med Ægir
</a>
</span>
</h3>
<p class="lead">Mange opp og nedturer for planene.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/pluss/nyheter/2016/12/22/Jobbet-i-20-%C3%A5r-med-%C3%86gir-13969702.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-513602e03ee91827"></script>
<style type="text/css">
.at4-share-title {
background: #333;
color: #fff;
text-align: center;
font-weight: bold;
}
</style>
</main>
<footer id="footer" role="contentinfo">
<address>
<div class="block">
<div class="label person">
<span>Sjefredaktør</span>
<a href="mailto:bjorn@hitra-froya.no">Bjørn Rønningen</a>
</div>
<div class="label person">
<span>Markedssjef/Daglig leder</span>
<a href="mailto:sos@hitra-froya.no">Stein Olav Sivertsen</a>
</div>
<div class="label cell">
<span>Tips oss // SMS/MMS</span>
<a href="#">HF TIPS <span>til</span> 2399</a>
</div>
</div>
<div class="block">
<div class="label email">
<span>Redaksjon</span>
<a href="mailto:post@hitra-froya.no">post@hitra-froya.no</a>
</div>
<div class="label email">
<span>Markedsavdelinga</span>
<a href="mailto:annonse@hitra-froya.no">annonse@hitra-froya.no</a>
</div>
<div class="label email">
<span>Abonnement/opplag</span>
<a href="mailto:abonnement@hitra-froya.no" class="t90">abonnement@hitra-froya.no</a>
</div>
</div>
<div class="block">
<div class="label phone">
<span>Sentralbord / Tipstelefon</span>
<a href="tel:72440400">72 44 04 00</a>
</div>
<div class="label marker">
<span>Adresse</span>
<a href="https://www.google.no/maps/place/Hitra-Froya+lokalavis+AS/@63.600901,8.97789,15z/data=!4m2!3m1!1s0x0:0xa40cdd940608e933" class="t85">Storhaugveien 10, 7240 HITRA</a>
</div>
<div class="label support">
<span>Kundeservice</span>
<a href="http://www.hitra-froya.no/kundeservice/">Klikk for mer info</a>
</div>
</div>
</address>
<div class="services" >
<div class="row">
<div class="widget polarisCode html banner facebook">
<span class="title"><a href="http://facebook.com/hitrafroya" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner twitter">
<span class="title"><a href="http://twitter.com/hitrafroya" target="_blank">Twitter</a></span>
</div>
</div>
<div class="row">
<div class="widget polarisCode html banner googleplus">
<span class="title"><a href="https://plus.google.com/+hitrafrøya/" target="_blank">Google+</a></span>
</div>
<div class="widget polarisCode html banner rss">
<span class="title"><a href="http://www.hitra-froya.no/?widgetName=polarisFeeds&amp;widgetId=7279287&amp;getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
<div class="row">
<div class="widget polarisCode html banner epaper">
<span class="title"><a href="http://www.hitra-froya.no/eavis/">eAvis</a></span>
</div>
<div class="widget polarisCode html banner plus">
<span class="title"><a href="http://www.hitra-froya.no/pluss/" target="_blank">HF+</a></span>
</div>
</div>
</div>
<div class="end" >
<div class="branding">
<h2><a href="http://www.hitra-froya.no/" class="logo"><span>Hitra-Frøya - hitra-froya.no</span></a></h2>
</div>
<div class="terms">
<p>Hitra-Frøya arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk.</p>
<p>Se også <a href="http://www.nored.no/Redaktoeransvar">Redaktøransvar</a>. Hitra-Frøya har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p>
<p><a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a></p>
<p>Alt innhold er opphavsrettslig beskyttet 2015 © Hitra-Frøya. Powered by Escenic.</p>
</div>
</div>
<script type="text/javascript">var _as=true</script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/hitra-froya/js/advertisements_test.js"></script>
<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
var siteId = null;
if ((window.location.href).match("/annonsorinnhold/")) {
siteId = "1146321747071653934";
} else {
siteId = "9222291968715707968";
}
cX.callQueue.push(['setSiteId', siteId]);
var sessionAnnotations = {
firstReferrer: {
facebook:"facebook",
sol:"sol",
startsiden:"startsiden",
google:"google",
twitter:"t.co"
}
};
var referrerHost = document.referrer.split("/")[2];
if (referrerHost !== undefined) {
if (Object.keys(sessionAnnotations).indexOf("firstReferrer") != -1) {
var firstReferrers = sessionAnnotations["firstReferrer"];
for(var host in firstReferrers) {
if (referrerHost.match(host)) {
var sa = {};
sa["firstReferrer"] = host;
//console.log(sa);
cX.callQueue.push(['startSessionAnnotation', sa]);
}
}
}
}
</script>
<!-- cXense script end -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8510018-8']);
_gaq.push(['_setCustomVar', 5,'Adblock',_as ? 'Blocked' : 'Unblocked', 2]);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQJ47T&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQJ47T');</script>
<!-- End Google Tag Manager -->
</footer>
</div>
</div>
<script src="http://static.polarismedia.no/skins/prod/publication/hitra-froya/js/custom.hitra-froya.js?3"></script>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/hitra-froya/nyheter",
"url": "http://www.hitra-froya.no/nyheter/2016/12/31/50-%C3%A5rsjubileum-for-framhandskolen-13974698.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.hitra-froya.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/hitra-froya/nyheter+url=http://www.hitra-froya.no/nyheter/2016/12/31/50-%C3%A5rsjubileum-for-framhandskolen-13974698.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707968']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<script>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</script>
</body>
</html>
