<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="hitra-froya"/>
<title>På fotballskole -Hitra Frøya</title>
<meta name="description" content="Hans, Aqqalu, Ingvill, Lars og Sindre om fotballinteressen." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/jquery-ui-1.7.3.custom.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/css/hitra-froya.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/css/shame.hitra-froya.css?0706"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/css/custom.hitra-froya.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0e3567"/>
<meta property="fb:app_id" content="185499386704"/>
<meta property="og:image" content="http://www.hitra-froya.no/incoming/article14119016.ece/1kzbx5/ALTERNATES/w980-default/TH-fem%20p%C3%A5%20fotballskole.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="På fotballskole"/>
<meta property="og:url" content="http://www.hitra-froya.no/nyheter/2017/01/27/P%C3%A5-fotballskole-14118475.ece"/>
<meta property="og:site_name" content="www.hitra-froya.no"/>
<meta property="article:published_time" content="2017-01-27T15:54:36+01:00"/>
<meta property="article:modified_time" content="2017-01-27T15:54:36+01:00"/>
<meta name="author" property="article:author" content="Terje Sandstad"/>
<link rel="pingback" href="http://www.hitra-froya.no/xmlrpc"/>
<meta name="cXenseParse:title" content="På fotballskole"/>
<meta name="cXenseParse:recs:articleid" content="14118475"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:hitra-froya-access" content="free"/>
<meta name="cXenseParse:hitra-froya-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://www.hitra-froya.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://www.hitra-froya.no/resources/min-js/',
publicationUrl: 'http://www.hitra-froya.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 24, secId: 205, artId: 14118475
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://www.hitra-froya.no/resources/min-js/polaris.header.gardr2.js"></script>
<meta name="google-site-verification" content="-Bov7D69Qs6yYWr3pnd0qO0CU7HYTYyT7963aAmqOy0" />
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="hitra-froya RSS" href="http://www.hitra-froya.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=7279287&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="hitra-froya RSS" href="http://www.hitra-froya.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=10590794&amp;getXmlFeed=true" type="application/rss+xml" />
<!--[if IE]>
<link href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/css/custom.hitra-froya.ie.css?3" rel="stylesheet" />
<![endif]-->
<link href="http://static.polarismedia.no/skins/prod/publication/hitra-froya/css/custom.hitra-froya.ie.css?3" media="(-ms-high-contrast: active), (-ms-high-contrast: none)" rel="stylesheet" />
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
$('html.section_naeringsliv body').append(
$('<div>').addClass('fixedFooter').append($('<a>').prop({
'href':'http://www.hfguiden.no/?utm_source=hitrafroya&utm_medium=referral&utm_content=section-footer&utm_campaign=teaser',
}).html('Alle lokale bedrifter på ett nettsted - handel lokalt!'))
);
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=205&pubId=24&cat=news&meta=classic&objId=14118475&type=article&title=P%c3%a5+fotballskole&url=http%3a%2f%2fwww.hitra-froya.no%2fnyheter%2f2017%2f01%2f27%2fP%25C3%25A5-fotballskole-14118475.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=205&amp;pubId=24&amp;cat=news&amp;meta=classic&amp;objId=14118475&amp;type=article&amp;title=P%c3%a5+fotballskole&amp;url=http%3a%2f%2fwww.hitra-froya.no%2fnyheter%2f2017%2f01%2f27%2fP%25C3%25A5-fotballskole-14118475.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="185499386704"></div>
<div id="viewport">
<div id="outer">
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=185499386704";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a, .bricks .tipsoss a, .allContent .tipsoss a, #footer .cell a">
</div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 72 44 04 00</strong></p>
<ul>
<li>Ring 72 44 04 00 (telefonen er betjent hele døgnet)</li>
<li>Send inn tips via vårt <strong><a href="http://www.hitra-froya.no/kundeservice/tipsoss/">nettskjema</a></strong></li>
<li>Send e-post til <strong><a href="mailto:post@hitra-froya.no">post@hitra-froya.no</a></strong></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>HF TIPS</strong></li>
</ul>
</div>
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
$.each($('#adRight .adtech a img'), function(i,v) {
if($(v).height() < 5) { $(v).parent().parent().parent().hide(); }
});
});
</script>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3182895|0|-1|ADTECH;cookie=info;alias=hf_nyhet_skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3182895|0|-1|ADTECH;loc=300;alias=hf_nyhet_skyskraper1_180x500;cookie=info;grp=830310354" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3182895|0|-1|ADTECH;loc=300;alias=hf_nyhet_skyskraper1_180x500;cookie=info;grp=830310354" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky111" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3182897|0|-1|ADTECH;cookie=info;alias=hf_nyhet_skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3182897|0|-1|ADTECH;loc=300;alias=hf_nyhet_skyskraper2_180x500;cookie=info;grp=830310354" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3182897|0|-1|ADTECH;loc=300;alias=hf_nyhet_skyskraper2_180x500;cookie=info;grp=830310354" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adLeft">
</div>
<style type="text/css">
#toppstripeContainer { margin: 0 0 10px 0; }
@media screen and (max-width: 1380px) {
#outer #toppstripeContainer { margin: 0 0 10px 10px !important; }
}
</style>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<script>
requireReady(['jquery'], function($) {
if ($('#content>.articleWrap>.kicker').length > 0) { $('head').append('<meta name="cXenseParse:hitra-froya-kicker" content="' + $('#content>.articleWrap>.kicker').text() + '" />'); }
});
</script>
<div class="superbar" >
<div class="mostRead" >
<!--
EAE debugdata:1:
url:[http://www.hitra-froya.no/nyheter/2017/01/27/Skulle-samarbeide-med-Hitra-gikk-til-Trondheim-i-stedet-14123394.ece]
14123394 - OK -->
<h5 class="smallHeader date">fredag 27.01 2017</h5>
<div class="article news ">
<span class="time">12:44</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/Skulle-samarbeide-med-Hitra-gikk-til-Trondheim-i-stedet-14123394.ece">
Skulle samarbeide med Hitra - gikk til Trondheim i stedet
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.hitra-froya.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://hitra-froya.alda.no/eavis?aviskode=HIT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.hitra-froya.no/" class="logo"><span>Hitra-Frøya - hitra-froya.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonOyvaring" >
<a href="http://www.hitra-froya.no/oyvaering/"><span>Øyværing</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://hitra-froya.alda.no/minside?7&aviskode=HIT">Mine abonnement</a></li>
<li><a class="" href="http://hitra-froya.alda.no/endreprofil?6&aviskode=HIT">Mine opplysninger</a></li>
<li><a class="" href="http://www.hitra-froya.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab5a431c7ad152000009',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301533,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.hitra-froya.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10729780"
class="widget polarisWeather yr rotate"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place rotate active">
<div class="location">
Kjerringvåg
</div>
<a href="http://www.hitra-froya.no/vaeret/" target="_top">
<div class="weatherData">
<h5>i kveld</h5> <div class="icon">
<img src="http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/weather/03n.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">2&deg;</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Hitra/Kjerringvåg/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på hitra-froya.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.hitra-froya.no/">
<span>frontpage</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.hitra-froya.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/trafikk/">
<span>Trafikk</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.hitra-froya.no/vaeret/">
<span>Været</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.hitra-froya.no/vaeret/froya/">
<span>Frøya Værstasjon</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/vaeret/hitra/">
<span>Hitra Værstasjon</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.hitra-froya.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/valg/">
<span>Valg</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/naeringsliv/">
<span>Næringsliv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/havbruk/">
<span>Havbruk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/oyungdom/">
<span>Øyungdom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/tv/">
<span>HF-TV</span>
</a>
</li>
<li class="godmode hideMobile">
<a target="_top" href="#">
<span>A - Å</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.hitra-froya.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://hitra-froya.alda.no/?aviskode=HIT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://hitra-froya.alda.no/eavis?aviskode=HIT">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/omavisa/">
<span>Om avisa</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/kontaktoss/">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.hitra-froya.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/marked/annonsetorget/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/kunngjoring/">
<span>Kunngjøring</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/gratulasjon/">
<span>Gratulasjon</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/takk/">
<span>Takkeannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/dodsannonse/">
<span>Dødsannonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner whole hfPluss">
<span class="title"><a href="http://www.hitra-froya.no/pluss/">HF+</a></span>
</div>
</div>
<div class="row" >
<div class="widget polarisCode html banner half mittlag">
<span class="title"><a href="http://mitt-lag.no/">MittLag</a></span>
</div>
<div class="widget polarisCode html banner half hfguiden">
<span class="title"><a href="http://hfguiden.no/">HF-guiden</a></span>
</div>
</div>
<div class="row" >
<div class="widget polarisCode html banner half webcamera">
<span class="title"><a href="http://hitra-froya.no/webkamera/">Webkamera</a></span>
</div>
<div class="widget polarisCode html banner half annonsetorget">
<span class="title"><a href="http://hitra-froya.no/marked/annonsetorget/">Annonsetorget</a></span>
</div>
</div>
<div class="row" >
<div class="widget polarisCode html banner half kulturkalender">
<span class="title"><a href="http://hfkalenderen.no/">Kulturkalender</a></span>
</div>
<div class="widget polarisCode html banner half ePaper">
<span class="title"><a href="http://hitra-froya.alda.no/leseavis?0&aviskode=HIT">Les eAvis</a></span>
</div>
</div>
<div class="row" >
<div class="widget polarisCode html banner half skipstrafikken">
<span class="title"><a href="http://hitra-froya.no/skipstrafikk/">Skipstrafikken</a></span>
</div>
<div class="widget polarisCode html banner half gratistorget">
<span class="title"><a href="http://hitra-froya.no/gratistorget/">Gratistorget</a></span>
</div>
</div>
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://facebook.com/hitrafroya" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="http://twitter.com/hitrafroya" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth googleplus">
<span class="title"><a href="https://plus.google.com/+hitrafrøya/" target="_blank">Google+</a></span>
</div>
<div class="widget polarisCode html banner fourth rss">
<span class="title"><a href="http://www.hitra-froya.no/?widgetName=polarisFeeds&widgetId=7279287&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.hitra-froya.no/">
<span>frontpage</span>
</a>
</li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#A">
<span>A</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://hitra-froya.alda.no/?aviskode=HIT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/marked/annonsetorget/">
<span>Annonsetorget</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#B">
<span>B</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://hitra-froya.alda.no/bestill?aviskode=HIT">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/marked/bildebutikk/">
<span>Bildebutikk</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#D">
<span>D</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/nyheter/article247471.ece">
<span>Debattregler</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/nyheter/article247477.ece">
<span>D Meine Æ</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/dodsannonse/">
<span>Dødsannonse</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#E">
<span>E</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://hitra-froya.alda.no/eavis?aviskode=HIT">
<span>eAvis</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#F">
<span>F</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="https://www.facebook.com/hitrafroya/">
<span>Facebook</span>
</a>
</li>
<li>
<a target="_top" href="http://hitra-froya.alda.no/ferieflytting?aviskode=HIT">
<span>Ferieflytting</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#G">
<span>G</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="https://google.com/+hitrafrøya">
<span>Google+</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/gratistorget/">
<span>Gratistorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/gratulasjon/">
<span>Gratulasjon</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#H">
<span>H</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/havbruk/">
<span>Havbruk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/hfigamledager/">
<span>HF i gamle dager</span>
</a>
</li>
<li>
<a target="_top" href="http://hfguiden.no/">
<span>HFguiden.no</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/tv/">
<span>HF-TV</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="col parent current">
<a target="_top" href="#column" class="active">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#K">
<span>K</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/kontaktoss/">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/kunngjoring/">
<span>Kunngjøring</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#M">
<span>M</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://hitra-froya.alda.no/?aviskode=HIT">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://mitt-lag.no/">
<span>Mitt Lag</span>
</a>
</li>
</ul></li>
<li class="parent current">
<a target="_top" href="#N" class="active">
<span>N</span>
</a>
<ul class="level3 submenu2">
<li class="current">
<a target="_top" href="http://www.hitra-froya.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/naeringsliv/">
<span>Næringsliv</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#O">
<span>O</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/omavisa/">
<span>Om avisa</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#P">
<span>P</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/politikk/">
<span>Politikk</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#R">
<span>R</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/reiseliv/">
<span>Reiseliv</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#S">
<span>S</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/skipstrafikk/">
<span>Skipstrafikken</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/oyvaering/">
<span>Stolt Øyværing</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/search/">
<span>Søk på nettavisa</span>
</a>
</li>
<li>
<a target="_top" href="http://pdf.hitra-froya.no/search.htm">
<span>Søk i papiravisa</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#T">
<span>T</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/kundeservice/takk/">
<span>Takkeannonse</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/trafikk/">
<span>Trafikk</span>
</a>
</li>
<li>
<a target="_top" href="http://twitter.com/#!/hitrafroya">
<span>Twitter</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#V">
<span>V</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/vaeret/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/vaeret/froya/">
<span>Værstasjon Frøya</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/vaeret/">
<span>Værstasjon Hitra</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#W">
<span>W</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#Ø">
<span>Ø</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.hitra-froya.no/oypatruljen/">
<span>Øypatruljen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.hitra-froya.no/oyungdom/">
<span>Øyungdom</span>
</a>
</li>
</ul></li>
</ul></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<script>$(function(){
if($('.newsflash:not(:has(div))').length == 1)// && $('#toppbannerContainer').height() < 1
$('.newsflash').hide();
})</script>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3182928|0|-1|ADTECH;cookie=info;alias=hf_nyhet_toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3182928|0|-1|ADTECH;loc=300;alias=hf_nyhet_toppbanner_980x150;cookie=info;grp=830310354" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3182928|0|-1|ADTECH;loc=300;alias=hf_nyhet_toppbanner_980x150;cookie=info;grp=830310354" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="newsflash" >
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.hitra-froya.no/">frontpage</a> / <a href="http://www.hitra-froya.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
På fotballskole
</span>
</h1>
</div>
<div class="widget polarisRelatedContents all
topRelations" id="stories7279157">
<figure class="media image full default ">
<img src="http://www.hitra-froya.no/incoming/article14119016.ece/1kzbx5/ALTERNATES/w980-default/TH-fem%20p%C3%A5%20fotballskole.jpg" alt="LÆRERIKT: (fra venstre) Hans Ludvig Sletvik, Aqqalu Lyberth, Sindre Grinskar, Invill Børø og Lars Øyvind Bremnes synes alle de har hatt utbytte av fotballskolen." title="LÆRERIKT: (fra venstre) Hans Ludvig Sletvik, Aqqalu Lyberth, Sindre Grinskar, Invill Børø og Lars Øyvind Bremnes synes alle de har hatt utbytte av fotballskolen."/>
<p class="caption">
LÆRERIKT: (fra venstre) Hans Ludvig Sletvik, Aqqalu Lyberth, Sindre Grinskar, Invill Børø og Lars Øyvind Bremnes synes alle de har hatt utbytte av fotballskolen.
</p>
</figure>
</div>
<h3 class="kicker">Tilbakeblikket</h3>
<h1 class="title">
<span class="t100">
På fotballskole
</span>
</h1>
<div class="lead">
Hans, Aqqalu, Ingvill, Lars og Sindre om fotballinteressen.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="widget polarisStoryContent byline" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:terje.sandstad@hitra-froya.no"><span class="firstName">Terje</span><span class="surName">Sandstad</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 92600483</li>
</ul> </div> </div>
</div>
<div class="dateline">
<time class="published" datetime="2017-01-27 03:54"><span class="label">Publisert:</span> 27 januar 2017 15:54
</time>
<time class="modified" datetime="2017-01-27 03:54"><span class="label">Sist oppdatert:</span> 27 januar 2017 15:54
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="addthis_sharing_toolbox"></div>
<div class="body">
<p>Frøya FK måtte i 2004  si nei til mange av dem som ønsket å bli med fotballskolen på Flatøysand.</p><p>Med erfaring fra forrige års fotballskole, hadde arrangørene regnet med 20-25 deltakere. Så viste det seg at godt over 70 barn og unge meldte seg på.</p><p>Dermed kom Frøya FK i den litt ubehagelige situasjonen at de måtte si nei til mange interesserte. Men til slutt fikk de ordnet det slik at 48 unger fikk være med på opplegget. I tre dager har disse fått innføring i elementær fotballteknikk og hva som skal til for å spille på lag.</p><p>
<figure class="media image full default ">
<img src="http://www.hitra-froya.no/incoming/article14119020.ece/bn55mw/ALTERNATES/w580-free/TH-Alle%20Fr%C3%B8ya%20fotballskole1.jpg" alt="MANGE DELTAKERE: Hele 48 barn og unge deltok på Frøya FKs fotballskole på Flatøysand i 2004." title="MANGE DELTAKERE: Hele 48 barn og unge deltok på Frøya FKs fotballskole på Flatøysand i 2004."/>
<p class="caption">
MANGE DELTAKERE: Hele 48 barn og unge deltok på Frøya FKs fotballskole på Flatøysand i 2004.
</p>
</figure>
 </p><p>Noen av deltakerne har spilt fotball på lag i mange år, mens andre er helt nybegynnere.</p><p>Frøyas trener Ole Johan Helland var innom og instruerte, men det var  fire-fem av Frøya FKs gutte- og juniorspillere som har hadde hovedansvar for undervisningen.</p><h2><strong>Hans Ludvig Sletvik </strong></h2><p>kommer fra Trondheim. Han spiller til vanlig på Sjetne.</p><p>Familien har hytte på Hitra. De så annonsen for fotballskolen i lokalavisa, og Hans Ludvig meldte seg på. Han angrer ikke på det.</p><p>- Jeg har lært en god del. Særlig når vi har trent på volley, og på straffespark, sier Hans Ludvig.</p><h2><strong>Aqqalu Lyberth</strong></h2><p> (snart 12) er langt over gjennomsnittet ivrig på fotball. Han bor på Sistranda, men spiller for Nabeita.</p><p>Han har vært på fotballskole før i Meråker. Aqqalu driver egentrening hver eneste dag, men synes det er lærerikt å gå på fotballskole.</p><p>- Her får jeg trent på å skyte på keeper, og på å heade, sier han.</p><h2><strong>Sindre Grinskar</strong> </h2><p>(snart 7) kommer helt fra Kongsvik på Helgeland. Det var bestefaren på Fjellværøya som meldte han på. Han synes det er arti å være på fotballskolen på Frøya.</p><p>- Det er artigst å trene på headinger. Og så straffekonk, da.</p><h2><strong>Ingvill Børø</strong> </h2><p>(14 år) fra Hestvika skal begynne å spille seriefotball til høsten. Hun er med på det nystartede jentelaget påHitra. Hun er en av de eldste jentene på fotballskolen, men synes ikke det gjør noe.</p><p>- Det artigste med fotball er å score mål. Det har ikke blitt så mange, men. Fotballskole er gøy, og jeg håper det kan bli noe slik hver sommer, sier Ingvill.</p><h2><strong>Lars Øyvind Bremnes</strong> </h2><p>(7 år) fra Nesset har ikke vært med på noe fotballlag tidligere, men etter å ha gått på fotballskolen, har han lyst til å bli med på et</p><p>lag.</p><p>- Det artigste er å heade, sier Lars Øyvind.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'ff3e7d0620daadbfd33f0dc5a7c0cb9f82046f6f';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'ff3e7d0620daadbfd33f0dc5a7c0cb9f82046f6f';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Hitra-Frøya:</h5>
<h5 class="headlinePluss">Nytt fra HF+:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboard1Container">
<div id="artikkelboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5997620|0|-1|ADTECH;cookie=info;alias=HF_Nyhet_Artikkelboard1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:380px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5997620|0|-1|ADTECH;loc=300;alias=HF_Nyhet_Artikkelboard1;cookie=info;grp=830310354" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5997620|0|-1|ADTECH;loc=300;alias=HF_Nyhet_Artikkelboard1;cookie=info;grp=830310354" border="0" alt="[Alt-Text]" width="380" height="500" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<script type="text/javascript">
/* Image zoom */
var initImageZoom=function(b){function c(b,c,d){var e=$("#"+b),n=$("img",e);void 0===n.attr("rel")&&n.attr("rel",n.height()+":"+n.width());var b=n.attr("rel").split(":")[0],n=n.attr("rel").split(":")[1],s=n/b;b>g&&(b=g,n=g*s);n>j&&(n=j,b=j/s);var t=c.top-$(window).scrollTop(),s=c.left-k.left,q=(j-n)/2;s+d.width>n+q?q=s+d.width-n:s<q&&(q=s);var w;0>t||b<g-t?(t=0,w=c.top-t):g<t+d.height||b<t+d.height?(t=b-d.height,w=c.top-t):(t=(g-b)/2,w=$(window).scrollTop()+t,t=c.top-w);d.height<g?($("#imageZoomContainer").css("top",
w).addClass("active"),$("img",e).css({display:"block",height:d.height,width:d.width}).closest(".zoomImage").css({height:"auto",overflow:"visible"}).find("img").css({marginLeft:s,marginTop:t}).animate({height:b,width:n,marginTop:0,marginLeft:q},f.animationSpeedIn,"swing",function(){$(this).closest(".zoomImage").addClass("active").find(".closeZoomImage").css("marginLeft",q);$(".closeZoomImage",e).on("click",function(){if(!h){h=true;a($(this).parent())}});$(".closeZoomImage",e).animate({opacity:1},f.animationSpeedIn,
function(){h=false})})):h=!1}function a(a){a.find(".closeZoomImage").css("opacity",0);a.removeClass("active").find("img").animate({opacity:0},f.animationSpeedOut,"swing",function(){$(this).css("display","none").css("opacity",1);$("#imageZoomContainer").removeClass("active");h=!1})}function d(a,b){function c(){0<g.height()?a.removeClass("loading").addClass("zoomReady").attr("rel",b):0<e?(setTimeout(c,f.loadPollInterval),e-=f.loadPollInterval):a.removeClass("loading").addClass("loadingFailed")}0===
$("#imageZoomContainer").length&&$("#page").append('<div id="imageZoomContainer"></div>');var d=a.attr("src").replace(/w.80/,"w980");$("#imageZoomContainer").append('<div id="'+b+'" class="zoomImage"><div class="closeZoomImage"></div><img src="'+d+'" /></div>');var e=f.loadTimeout,g=$("#"+b+" img");setTimeout(c,f.loadPollInterval)}function e(a){var b=$(a),a=b.offset(),b=b.css("paddingLeft").replace("px","");0<b&&(a.left=Number(a.left)+Number(b));return a}var f=$.extend({},{animationSpeedIn:250,animationSpeedOut:200,
baseElement:"#page",loadTimeout:1E3,loadPollInterval:50},b);if(void 0!==f.zoomImageSelector){var h=!1,g=$(window).height(),j=$("#page").width(),k=e(f.baseElement);$(f.zoomImageSelector).closest(".image").prepend('<div class="zoom"></div>');$(window).on("resize",function(){g=$(window).height();k=e(f.baseElement)});$(f.zoomImageSelector).on("mouseenter",function(){if(!$(this).hasClass("zoomReady")&&!$(this).hasClass("loading")&&!$(this).hasClass("loadingFailed")){$(this).addClass("loading");var a="zoom"+
Math.floor(1E6*Math.random());d($(this),a)}});$(f.zoomImageSelector).on("click",function(a){a.preventDefault();if(!h&&$(this).hasClass("zoomReady")){h=!0;$("#imageZoomContainer").hasClass("active")&&$("#imageZoomContainer .active").each(function(){var a=$(this);a.find(".closeZoomImage").css("opacity",0);a.removeClass("active").find("img").css({display:"none"});$("#imageZoomContainer").removeClass("active");h=!1});var a=$(this).offset(),b={height:$(this).height(),width:$(this).width()};c($(this).attr("rel"),
a,b)}})}};
/* End: Image zoom */
jQuery(
function()
{
if ($('.ie7').length === 0)
{
try
{
initImageZoom(
{
animationSpeedIn: 250,
animationSpeedOut: 200,
zoomImageSelector: '.zoomable .media.image img',
loadTimeout: 5000,
loadPollInterval: 100
}
);
}
catch(error)
{
if (typeof console === 'object')
{
console.log('Initializing image zoom failed');
console.error(error.message);
}
}
}
}
);
</script>
<style type="text/css">
/* Zoomable images */
#imageZoomContainer {
position: absolute;
}
#imageZoomContainer .zoomImage {
display: block;
height: 0;
width: auto;
overflow: hidden;
position: absolute;
top: 0;
}
.zoom {
height: 25px;
width: 25px;
position: absolute;
left: 20px;
top: 20px;
}
.zoomable .media.image img:hover {
cursor: wait;
}
.zoomable .media.image img.zoomReady:hover {
cursor: url(http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/zoomCursor.png), auto;
}
#imageZoomContainer .zoomImage .closeZoomImage {
box-shadow: 1px 1px 10px black;
cursor: url(http://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/zoomCursor.png), auto;
opacity: 0;
position: absolute;
bottom: 0;
right: 0;
top: 0;
left: 0;
}
#imageZoomContainer .zoomImage img {
display: block;
height: auto;
}
</style>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_right_column = 'de6e184a10a96ada54a38929702bfbee763ac0b8';
</script>
<script type="text/javascript">
var targetElementId_article_right_column = 'targetElement_article_right_column';
</script>
<script type="text/javascript">
var templateElementId_article_right_column = 'templateElement_article_right_column';
</script>
<div class="widget polarisStories default theme_nyheter themeBox">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_right_column" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_right_column" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w380-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w380c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize4">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId:cxenseWidgetId_article_right_column,targetElementId:targetElementId_article_right_column,
templateElementId:templateElementId_article_right_column});
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Flere nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/P%C3%A5-fotballskole-14118475.ece">
<img src="http://www.hitra-froya.no/incoming/article14119016.ece/1kzbx5/ALTERNATES/w80-square/TH-fem%20p%C3%A5%20fotballskole.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tilbakeblikket
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/P%C3%A5-fotballskole-14118475.ece">
På fotballskole
</a>
</span>
</h3>
<p class="lead">Hans, Aqqalu, Ingvill, Lars og Sindre om fotballinteressen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2017/01/27/P%C3%A5-fotballskole-14118475.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.hitra-froya.no/politikk/2017/01/27/Ap-nei-til-ny-runde-i-kommunereformen-14124309.ece">
<img src="http://www.hitra-froya.no/incoming/article14124307.ece/eqomr2/ALTERNATES/w80-square/st%C3%B8re.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/politikk/2017/01/27/Ap-nei-til-ny-runde-i-kommunereformen-14124309.ece">
Ap-nei til ny runde i kommunereformen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/politikk/2017/01/27/Ap-nei-til-ny-runde-i-kommunereformen-14124309.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/%C3%98nsker-nye-%E2%80%9DHittervenner%E2%80%9D-14121684.ece">
<img src="http://www.hitra-froya.no/pluss/nyheter/article11742123.ece/nlxqhi/ALTERNATES/w80-square/Flyktningevenn.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/%C3%98nsker-nye-%E2%80%9DHittervenner%E2%80%9D-14121684.ece">
Ønsker nye ”Hittervenner”
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2017/01/27/%C3%98nsker-nye-%E2%80%9DHittervenner%E2%80%9D-14121684.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/Ikke-for-sent-%C3%A5-melde-seg-p%C3%A5-men-frister-utl%C3%B8per-snart-14122765.ece">
<img src="http://www.hitra-froya.no/incoming/article12155160.ece/r9mu51/ALTERNATES/w80-square/Reinalda%20Kristoffer%20og%20Jostein.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/Ikke-for-sent-%C3%A5-melde-seg-p%C3%A5-men-frister-utl%C3%B8per-snart-14122765.ece">
Ikke for sent å melde seg på, men frister utløper snart
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2017/01/27/Ikke-for-sent-%C3%A5-melde-seg-p%C3%A5-men-frister-utl%C3%B8per-snart-14122765.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/Skulle-samarbeide-med-Hitra-gikk-til-Trondheim-i-stedet-14123394.ece">
<img src="http://www.hitra-froya.no/incoming/article7794125.ece/ALTERNATES/w80-square/TH-Arvid%20Hammernes.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/Skulle-samarbeide-med-Hitra-gikk-til-Trondheim-i-stedet-14123394.ece">
Skulle samarbeide med Hitra - gikk til Trondheim i stedet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2017/01/27/Skulle-samarbeide-med-Hitra-gikk-til-Trondheim-i-stedet-14123394.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|4918924|0|-1|ADTECH;cookie=info;alias=HF_Nyhet_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|4918924|0|-1|ADTECH;loc=300;alias=HF_Nyhet_Midtbanner1_980x150;cookie=info;grp=830310354" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|4918924|0|-1|ADTECH;loc=300;alias=HF_Nyhet_Midtbanner1_980x150;cookie=info;grp=830310354" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="hitrafroya"
data-title="På fotballskole"
data-url="http://www.hitra-froya.no/nyheter/2017/01/27/P%C3%A5-fotballskole-14118475.ece"
data-identifier="14118475"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="https://www.facebook.com/hitrafroya"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/P%C3%A5-fotballskole-14118475.ece">
<img src="http://www.hitra-froya.no/incoming/article14119016.ece/1kzbx5/ALTERNATES/w180-default/TH-fem%20p%C3%A5%20fotballskole.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tilbakeblikket
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/P%C3%A5-fotballskole-14118475.ece">
På fotballskole
</a>
</span>
</h3>
<p class="lead">Hans, Aqqalu, Ingvill, Lars og Sindre om fotballinteressen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2017/01/27/P%C3%A5-fotballskole-14118475.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/politikk/2017/01/27/Ap-nei-til-ny-runde-i-kommunereformen-14124309.ece">
<img src="http://www.hitra-froya.no/incoming/article14124307.ece/eqomr2/ALTERNATES/w180-default/st%C3%B8re.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/politikk/2017/01/27/Ap-nei-til-ny-runde-i-kommunereformen-14124309.ece">
Ap-nei til ny runde i kommunereformen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/politikk/2017/01/27/Ap-nei-til-ny-runde-i-kommunereformen-14124309.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/%C3%98nsker-nye-%E2%80%9DHittervenner%E2%80%9D-14121684.ece">
<img src="http://www.hitra-froya.no/pluss/nyheter/article11742123.ece/nlxqhi/ALTERNATES/w180-default/Flyktningevenn.jpg" alt="" title="Snakke sammen: Som flyktningevenn kan du hjelpe en flyktning med integreringen, kanskje bare ved å snakke sammen. Det synes Tesfu Dawit fra Eritrea er viktig. Astrid Mortensvik(t.h) har meldt seg frivillig til å gjøre det, noe Svein Jarle Slenes ved Voksenopplæringen og flyktningekoordinator Tone Larsen håper flere vil gjøre." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/%C3%98nsker-nye-%E2%80%9DHittervenner%E2%80%9D-14121684.ece">
Ønsker nye ”Hittervenner”
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2017/01/27/%C3%98nsker-nye-%E2%80%9DHittervenner%E2%80%9D-14121684.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/havbruk/2017/01/27/Lakseprisen-f%C3%A5r-%C3%A5rets-dypeste-fall-14124373.ece">
<img src="http://www.hitra-froya.no/incoming/article14051024.ece/gxulq6/ALTERNATES/w180-default/laks.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/havbruk/2017/01/27/Lakseprisen-f%C3%A5r-%C3%A5rets-dypeste-fall-14124373.ece">
Lakseprisen får årets dypeste fall
</a>
</span>
</h3>
<p class="lead">Dempet oversjøisk etterspørsel.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/havbruk/2017/01/27/Lakseprisen-f%C3%A5r-%C3%A5rets-dypeste-fall-14124373.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/Ikke-for-sent-%C3%A5-melde-seg-p%C3%A5-men-frister-utl%C3%B8per-snart-14122765.ece">
<img src="http://www.hitra-froya.no/incoming/article12155160.ece/r9mu51/ALTERNATES/w180-default/Reinalda%20Kristoffer%20og%20Jostein.jpg" alt="" title="Reinalda Kristoffer og Jostein" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/Ikke-for-sent-%C3%A5-melde-seg-p%C3%A5-men-frister-utl%C3%B8per-snart-14122765.ece">
Ikke for sent å melde seg på, men frister utløper snart
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2017/01/27/Ikke-for-sent-%C3%A5-melde-seg-p%C3%A5-men-frister-utl%C3%B8per-snart-14122765.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/pluss/kultur/2017/01/26/Hitra-og-Fr%C3%B8ya-gj%C3%B8r-hopp-p%C3%A5-norsk-kulturindeks-14118138.ece">
<img src="http://www.hitra-froya.no/pluss/kultur/article14118135.ece/i19iuk/ALTERNATES/w180-default/kulturskole%20alexander%20rubak" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/pluss/kultur/2017/01/26/Hitra-og-Fr%C3%B8ya-gj%C3%B8r-hopp-p%C3%A5-norsk-kulturindeks-14118138.ece">
Hitra og Frøya gjør hopp på norsk kulturindeks </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/pluss/kultur/2017/01/26/Hitra-og-Fr%C3%B8ya-gj%C3%B8r-hopp-p%C3%A5-norsk-kulturindeks-14118138.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/Skulle-samarbeide-med-Hitra-gikk-til-Trondheim-i-stedet-14123394.ece">
<img src="http://www.hitra-froya.no/incoming/article7794125.ece/ALTERNATES/w180-default/TH-Arvid%20Hammernes.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/Skulle-samarbeide-med-Hitra-gikk-til-Trondheim-i-stedet-14123394.ece">
Skulle samarbeide med Hitra - gikk til Trondheim i stedet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2017/01/27/Skulle-samarbeide-med-Hitra-gikk-til-Trondheim-i-stedet-14123394.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/Det-jobbes-med-%C3%A5-ta-i-bruk-tilgjengelig-fiberkabel-p%C3%A5-Hitra-14117060.ece">
<img src="http://www.hitra-froya.no/incoming/article12540080.ece/4fy5s6/ALTERNATES/w180-default/internett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/Det-jobbes-med-%C3%A5-ta-i-bruk-tilgjengelig-fiberkabel-p%C3%A5-Hitra-14117060.ece">
Det jobbes med å ta i bruk tilgjengelig fiberkabel på Hitra
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2017/01/27/Det-jobbes-med-%C3%A5-ta-i-bruk-tilgjengelig-fiberkabel-p%C3%A5-Hitra-14117060.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/N%C3%A5r-skal-jeg-kunne-st%C3%A5-i-dusjen-og-tenke-at-jeg-ikke-subsidierer-n%C3%A6ringslivet-14121744.ece">
<img src="http://www.hitra-froya.no/incoming/article14122723.ece/2lsrj9/ALTERNATES/w180-default/TH-skyller%20ned%20toalett%20dass%20wc.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vedtok ambisiøs og dyr avløpsplan
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/nyheter/2017/01/27/N%C3%A5r-skal-jeg-kunne-st%C3%A5-i-dusjen-og-tenke-at-jeg-ikke-subsidierer-n%C3%A6ringslivet-14121744.ece">
"Når skal jeg kunne stå i dusjen og tenke at jeg ikke subsidierer næringslivet"
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/nyheter/2017/01/27/N%C3%A5r-skal-jeg-kunne-st%C3%A5-i-dusjen-og-tenke-at-jeg-ikke-subsidierer-n%C3%A6ringslivet-14121744.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/pluss/nyheter/2017/01/26/Ungpikedr%C3%B8mmen-gikk-i-oppfyllelse-14118132.ece">
<img src="http://www.hitra-froya.no/pluss/nyheter/article14118130.ece/1oxdgd/ALTERNATES/w180-default/CharlotteRabbenSTOR" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/pluss/nyheter/2017/01/26/Ungpikedr%C3%B8mmen-gikk-i-oppfyllelse-14118132.ece">
- Ungpikedrømmen gikk i oppfyllelse!
</a>
</span>
</h3>
<p class="lead">Målet har vært klart helt siden Charlotte Rabben var en liten jente. Hun skulle bli lege. Og hun skulle praktisere yrket på hjemplassen. Snart er målet nådd.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/pluss/nyheter/2017/01/26/Ungpikedr%C3%B8mmen-gikk-i-oppfyllelse-14118132.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 plussFloor"
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisCode html">
<div class="plussMasterHeader">
<div class="title"><a href="http://www.hitra-froya.no/pluss/"><h5>Hitra-Frøya Pluss</h5></a></div>
<div class="tagline" data-alt-text="Hei{0}! Her finner du flere Pluss-artikler &gt;&gt;&gt;" data-alt-link="http://www.hitra-froya.no/pluss/"><a href="http://www.hitra-froya.no/pluss/abonnent/">Allerede papirabonnent? Klikk her!</a></div>
<div class="cta"><a href="http://hitra-froya.alda.no/bestillpluss?aviskode=HIT">Dagspass</a></div>
<div class="cta"><a href="http://hitra-froya.alda.no/bestillpluss?aviskode=HIT">Kjøp abo</a></div>
</div>
</div>
<div class="gridRow x10 plussTeaser flowtype"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/pluss/nyheter/2017/01/26/Ungpikedr%C3%B8mmen-gikk-i-oppfyllelse-14118132.ece">
<img src="http://www.hitra-froya.no/pluss/nyheter/article14118130.ece/1oxdgd/ALTERNATES/w680-default/CharlotteRabbenSTOR" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/pluss/nyheter/2017/01/26/Ungpikedr%C3%B8mmen-gikk-i-oppfyllelse-14118132.ece">
- Ungpikedrømmen gikk i oppfyllelse!
</a>
</span>
</h3>
<p class="lead">Målet har vært klart helt siden Charlotte Rabben var en liten jente. Hun skulle bli lege. Og hun skulle praktisere yrket på hjemplassen. Snart er målet nådd.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/pluss/nyheter/2017/01/26/Ungpikedr%C3%B8mmen-gikk-i-oppfyllelse-14118132.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/pluss/nyheter/2017/01/26/For-f%C3%A5-sykepleiere-vaksinerer-seg-14117709.ece">
<img src="http://www.hitra-froya.no/pluss/nyheter/article14117708.ece/3wdtcm/ALTERNATES/w280-default/PW_SykepleiereIMG_2458v2" alt="" title="Foto: Thea Reksen (praksiselev), Charlotte Strøm (sykepleier), Anne Strøm, Olesea Nacu (helsefagarbeider)og Evelyn Hermanstad (sykepleier) ved sykehjemmet i Fillan" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/pluss/nyheter/2017/01/26/For-f%C3%A5-sykepleiere-vaksinerer-seg-14117709.ece">
- For få sykepleiere vaksinerer seg
</a>
</span>
</h3>
<p class="lead">Har inntrykket av at dette ikke tas på alvor blant de ansatte.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/pluss/nyheter/2017/01/26/For-f%C3%A5-sykepleiere-vaksinerer-seg-14117709.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.hitra-froya.no/pluss/nyheter/2017/01/26/Jeg-%C3%B8nsker-meg-en-snerten-se%C3%B1orita-og-sju-barn-14116321.ece">
<img src="http://www.hitra-froya.no/pluss/nyheter/article14116320.ece/1d7sn3/ALTERNATES/w280-default/sindrejamt%C3%B8y2" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.hitra-froya.no/pluss/nyheter/2017/01/26/Jeg-%C3%B8nsker-meg-en-snerten-se%C3%B1orita-og-sju-barn-14116321.ece">
-Jeg ønsker meg en snerten señorita og sju barn
</a>
</span>
</h3>
<p class="lead">UNG- Om ti år er jeg vel i fullt arbeid, bor i vakre Spania</p>
<p class="storyLinks">
<a class="readMore" href="http://www.hitra-froya.no/pluss/nyheter/2017/01/26/Jeg-%C3%B8nsker-meg-en-snerten-se%C3%B1orita-og-sju-barn-14116321.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-513602e03ee91827"></script>
<style type="text/css">
.at4-share-title {
background: #333;
color: #fff;
text-align: center;
font-weight: bold;
}
</style>
</main>
<footer id="footer" role="contentinfo">
<address>
<div class="block">
<div class="label person">
<span>Sjefredaktør</span>
<a href="mailto:bjorn@hitra-froya.no">Bjørn Rønningen</a>
</div>
<div class="label person">
<span>Markedssjef/Daglig leder</span>
<a href="mailto:sos@hitra-froya.no">Stein Olav Sivertsen</a>
</div>
<div class="label cell">
<span>Tips oss // SMS/MMS</span>
<a href="#">HF TIPS <span>til</span> 2399</a>
</div>
</div>
<div class="block">
<div class="label email">
<span>Redaksjon</span>
<a href="mailto:post@hitra-froya.no">post@hitra-froya.no</a>
</div>
<div class="label email">
<span>Markedsavdelinga</span>
<a href="mailto:annonse@hitra-froya.no">annonse@hitra-froya.no</a>
</div>
<div class="label email">
<span>Abonnement/opplag</span>
<a href="mailto:abonnement@hitra-froya.no" class="t90">abonnement@hitra-froya.no</a>
</div>
</div>
<div class="block">
<div class="label phone">
<span>Sentralbord / Tipstelefon</span>
<a href="tel:72440400">72 44 04 00</a>
</div>
<div class="label marker">
<span>Adresse</span>
<a href="https://www.google.no/maps/place/Hitra-Froya+lokalavis+AS/@63.600901,8.97789,15z/data=!4m2!3m1!1s0x0:0xa40cdd940608e933" class="t85">Storhaugveien 10, 7240 HITRA</a>
</div>
<div class="label support">
<span>Kundeservice</span>
<a href="http://www.hitra-froya.no/kundeservice/">Klikk for mer info</a>
</div>
</div>
</address>
<div class="services" >
<div class="row">
<div class="widget polarisCode html banner facebook">
<span class="title"><a href="http://facebook.com/hitrafroya" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner twitter">
<span class="title"><a href="http://twitter.com/hitrafroya" target="_blank">Twitter</a></span>
</div>
</div>
<div class="row">
<div class="widget polarisCode html banner googleplus">
<span class="title"><a href="https://plus.google.com/+hitrafrøya/" target="_blank">Google+</a></span>
</div>
<div class="widget polarisCode html banner rss">
<span class="title"><a href="http://www.hitra-froya.no/?widgetName=polarisFeeds&amp;widgetId=7279287&amp;getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
<div class="row">
<div class="widget polarisCode html banner epaper">
<span class="title"><a href="http://www.hitra-froya.no/eavis/">eAvis</a></span>
</div>
<div class="widget polarisCode html banner plus">
<span class="title"><a href="http://www.hitra-froya.no/pluss/" target="_blank">HF+</a></span>
</div>
</div>
</div>
<div class="end" >
<div class="branding">
<h2><a href="http://www.hitra-froya.no/" class="logo"><span>Hitra-Frøya - hitra-froya.no</span></a></h2>
</div>
<div class="terms">
<p>Hitra-Frøya arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk.</p>
<p>Se også <a href="http://www.nored.no/Redaktoeransvar">Redaktøransvar</a>. Hitra-Frøya har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p>
<p><a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a></p>
<p>Alt innhold er opphavsrettslig beskyttet 2015 © Hitra-Frøya. Powered by Escenic.</p>
</div>
</div>
<script type="text/javascript">var _as=true</script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/hitra-froya/js/advertisements_test.js"></script>
<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
var siteId = null;
if ((window.location.href).match("/annonsorinnhold/")) {
siteId = "1146321747071653934";
} else {
siteId = "9222291968715707968";
}
cX.callQueue.push(['setSiteId', siteId]);
var sessionAnnotations = {
firstReferrer: {
facebook:"facebook",
sol:"sol",
startsiden:"startsiden",
google:"google",
twitter:"t.co"
}
};
var referrerHost = document.referrer.split("/")[2];
if (referrerHost !== undefined) {
if (Object.keys(sessionAnnotations).indexOf("firstReferrer") != -1) {
var firstReferrers = sessionAnnotations["firstReferrer"];
for(var host in firstReferrers) {
if (referrerHost.match(host)) {
var sa = {};
sa["firstReferrer"] = host;
//console.log(sa);
cX.callQueue.push(['startSessionAnnotation', sa]);
}
}
}
}
</script>
<!-- cXense script end -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8510018-8']);
_gaq.push(['_setCustomVar', 5,'Adblock',_as ? 'Blocked' : 'Unblocked', 2]);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQJ47T&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQJ47T');</script>
<!-- End Google Tag Manager -->
</footer>
</div>
</div>
<script src="http://static.polarismedia.no/skins/prod/publication/hitra-froya/js/custom.hitra-froya.js?3"></script>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/hitra-froya/nyheter",
"url": "http://www.hitra-froya.no/nyheter/2017/01/27/P%C3%A5-fotballskole-14118475.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.hitra-froya.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/hitra-froya/nyheter+url=http://www.hitra-froya.no/nyheter/2017/01/27/P%C3%A5-fotballskole-14118475.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707968']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<script>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</script>
</body>
</html>
