<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta name="apple-itunes-app" content="app-id=965806497" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Svidd gummi reiv i nesen - Hitra Frøya</title>
    <meta name="description" content="" />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Hitra Frøya"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="185499386704"/>
    <meta property="fb:pages" content="91073901338"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Svidd gummi reiv i nesen"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://www.hitra-froya.no/incoming/article18963053.ece/fnf5at/ALTERNATES/w980-default/IMG_0814.JPG"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="www.hitra-froya.no"/>

    <meta property="og:image" content="https://www.hitra-froya.no/incoming/article18963053.ece/fnf5at/ALTERNATES/w980-default/IMG_0814.JPG"/>           
    <meta property="og:title" content="Svidd gummi reiv i nesen"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://www.hitra-froya.no/nyheter/2019/05/04/Svidd-gummi-reiv-i-nesen-18963014.ece"/>        
    <meta property="article:modified_time" content="2019-05-04T19:23:08+01:00" />
        <meta property="article:published_time" content="2019-05-04T19:21:30+01:00" />
    <meta name="author" property="article:author" content="Lars Otto Eide"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0e3567"/>
    <meta name="cXenseParse:title" content="Svidd gummi reiv i nesen"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="18963014"/>
    <meta name="cXenseParse:hitra-froya-importance" content="0"/>
        <meta name="cXenseParse:hitra-froya-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Hitra Frøya?service=rss" href="https://www.hitra-froya.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/hitra-froya/css/desktop.hitra-froya.min.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1016',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.hitra-froya.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 24, secId: 205, artId: 18963014,channel: 'hitrafroya',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1016"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1016" defer></script>
                    <meta name="google-site-verification" content="eiSI0Xkolok1DGBYnkGMNtSmbQsa4mazZySHdTdlST0" /><!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-TQJ47T');</script>

<!-- End Google Tag Manager --><link rel="alternate" title="hitra-froya RSS" href="https://www.hitra-froya.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=15394150&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="hitra-froya RSS" href="https://www.hitra-froya.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=7279287&amp;getXmlFeed=true" type="application/rss+xml"  />

<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-hitrafroeya-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[970,250],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 9700,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-hitrafroeya',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-hitrafroeya-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=205&pubId=24&cat=news&meta=classic&objId=18963014&type=article&title=Svidd+gummi+reiv+i+nesen&url=%2fnyheter%2f2019%2f05%2f04%2fSvidd-gummi-reiv-i-nesen-18963014.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=205&amp;pubId=24&amp;cat=news&amp;meta=classic&amp;objId=18963014&amp;type=article&amp;title=Svidd+gummi+reiv+i+nesen&amp;url=%2fnyheter%2f2019%2f05%2f04%2fSvidd-gummi-reiv-i-nesen-18963014.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="185499386704"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.hitra-froya.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.hitra-froya.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/pluss/">
							HF+</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/trafikk/">
							Trafikk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/">
							Været</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/froya/">
							Frøya Værstasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/hitra/">
							Hitra Værstasjon</a>
							</li>
						</ul></li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">

        <style type="text/css">
            .st0 { fill: #1faae3; }
            .st1 { fill: #7dc2eb; }
            .st2 { fill: #ffffff; }
        </style>

        <path class="st0" d="M84.1,31.3c2.8,5.5,4.4,11.7,4.4,18.3c0,21.9-17.8,39.7-39.7,39.7c-21.9,0-39.7-17.8-39.7-39.7c0-6.6,1.6-12.7,4.4-18.2c-6.1-3-10.8-6.8-13.6-11v70.1c0,4.4,3.6,8,8,8h81.3c4.4,0,8-3.6,8-8V20.8C94.5,24.8,90,28.4,84.1,31.3z"/>
        <path class="st1" d="M89.3,1.2H8c-4.4,0-8,3.6-8,8v11.1c2.8,4.2,7.5,8,13.6,11C20.2,18.6,33.5,9.9,48.9,9.9c15.3,0,28.6,8.7,35.2,21.4c5.9-2.9,10.4-6.5,13.2-10.5V9.2C97.3,4.8,93.7,1.2,89.3,1.2z"/>
        <path class="st2" d="M48.9,89.2c21.9,0,39.7-17.8,39.7-39.7c0-6.6-1.6-12.8-4.4-18.3C77.5,18.6,64.2,9.9,48.9,9.9c-15.4,0-28.7,8.7-35.3,21.5C10.8,36.8,9.2,43,9.2,49.5C9.2,71.5,26.9,89.2,48.9,89.2z M77.1,65.4l-9.5,2.6l-11.5,3.2l-5.6-0.2l-0.9-0.7l-11.7,3l-5.6,3.5l-10.2-1.1l-3.2-6.6l-1.9-3.9l8.2-7.8l7.6-2.2l4,1.5l6.7-1.7l6,2.1l0.1-0.8l-6.8-3.8l-5.5-2.3l4.4-2.9 l9.2-1.2L60,45l-0.2,4.3l2.8-0.5l-0.7-4.1L65,43l5.1,0.8l0,2.9l-2.7,8l2,0.4l1.7-2.1l3,0.6l1.9-0.1l3.4,3.6c0,0-1.2,3.8-1.6,3.9 c-0.5,0.1,0.5,0.4,0.5,0.4l3.7-2.5l0.6,2.2L77.1,65.4z M33,53.6l3-2.5l5.5,2.9l-4.6,1.7L33,53.6z M46.3,43.5c0,0,9.5-2.2,9.6-2.6 s3.7,0.9,4.1,1c0.4,0.1-0.4,1.8-0.4,1.8l-12.5,1.6L46.3,43.5z M73,42.8l4.8-0.5l0.2,2.6l4,2.1l-2,1.8l-1.6-0.1l-1.9,1.9l-5.2-2.1 l2.3-4.5L73,42.8z M72.8,41.7l0.2-2.5l4,1.2l1,1l-2.9,0.3L72.8,41.7z M65.4,32.9l0.1-2.5l2.7,1.4L65.4,32.9z M65.7,27.2l0.9-2.4 l1.9,1.8l-0.1,2.5l-3.9-1.2L65.7,27.2z M52.8,12.9l-0.1,1.7l-1.2-0.6l-1.2-0.1L52.8,12.9z M47.2,14.5l0.7-1.5l1.2,0.8l-1.4,1.8 l-1.3,0.5L47.2,14.5z M49.5,29.6L49.2,27l5-2.6l-0.1-0.1l-3.5-0.3l-1.7-1.1l7.3-3.9l1,3.4l2.6-2.5l2.7,0.6l-2,6.5l1,2.4l-1.4,7.7 l-3.3,1.8c0,0-4.3-0.5-9.3-0.2C41.3,39,34,40.2,34,40.2l-1.9-2.8l-9.3,2.2L20.6,36l22.1-4.3l3.2-2.4L49.5,29.6z M42.6,14l0.9-1.1 L43.5,14l-0.1,1.1l-1.6-0.1L42.6,14z"/>
        <polygon class="st0" points="76.4,50.6 78.3,48.7 79.9,48.8 81.9,47 77.9,44.9 77.7,42.3 73,42.8 73.6,44.1 71.2,48.5 "/>
        <path class="st0" d="M78.5,61.3c0,0-1-0.3-0.5-0.4c0.5-0.1,1.6-3.9,1.6-3.9l-3.4-3.6l-1.9,0.1l-3-0.6L69.5,55l-2-0.4l2.7-8l0-2.9 L65,43l-3.1,1.7l0.7,4.1l-2.8,0.5L60,45l-9.2,1.2l-9.2,1.2l-4.4,2.9l5.5,2.3l6.8,3.8l-0.1,0.8l-6-2.1l-6.7,1.7l-4-1.5l-7.6,2.2 l-8.2,7.8l1.9,3.9l3.2,6.6l10.2,1.1l5.6-3.5l11.7-3l0.9,0.7l5.6,0.2l11.5-3.2l9.5-2.6l5.7-4.4l-0.6-2.2L78.5,61.3z"/>
        <path class="st0" d="M60,42c-0.4-0.1-3.9-1.4-4.1-1s-9.6,2.6-9.6,2.6l0.8,1.8l12.5-1.6C59.6,43.7,60.4,42.1,60,42z"/>
        <polygon class="st0" points="41.5,53.9 36,51 33,53.6 36.9,55.6 "/>
        <path class="st0" d="M20.6,36l2.2,3.6l9.3-2.2l1.9,2.8c0,0,7.3-1.2,13.6-1.6c5-0.3,9.3,0.1,9.3,0.2l3.3-1.8l1.4-7.7l-1-2.4l2-6.5 l-2.7-0.6l-2.6,2.5l-1-3.4l-7.3,3.9l1.7,1.1l3.5,0.3l0.1,0.1l-5,2.6l0.2,2.6l-3.6-0.4l-3.2,2.4L20.6,36z"/>
        <polygon class="st0" points="78,41.4 77,40.5 73,39.3 72.8,41.7 75.1,41.8 "/>
        <polygon class="st0" points="65.4,32.9 68.2,31.8 65.6,30.4 "/>
        <polygon class="st0" points="68.5,26.6 66.6,24.8 65.7,27.2 64.5,27.9 68.4,29.1 "/>
        <polygon class="st0" points="43.5,14 43.6,12.9 42.6,14 41.8,15.1 43.5,15.2 "/>
        <polygon class="st0" points="49.1,13.7 47.9,13 47.2,14.5 46.4,16.1 47.6,15.6 "/>
        <polygon class="st0" points="52.7,14.6 52.8,12.9 50.3,13.9 51.5,13.9 "/>
        <path class="st2" d="M395.9,0.9h-31.2c-0.9,0-1.6,0.7-1.6,1.6v94.9c0,1.1,0.9,2,2,2h10.2c1.1,0,2-0.9,2-2V56.7h18.5c1.1,0,2-0.9,2-2 V44.4c0-1.1-0.9-2-2-2h-18.5V16.8c0-0.9,0.7-1.6,1.6-1.6h16.9c1.1,0,2-0.9,2-2V2.9C398,1.8,397,0.9,395.9,0.9z"/>
        <path class="st2" d="M277,59.8c5.7-3.2,7.8-5.9,7.8-21V18.2c0-10-8.1-18.2-18.2-18.2h-26.4c-0.9,0-1.6,0.7-1.6,1.6v94.9 c0,1.1,0.9,2,2,2h10.2c1.1,0,2-0.9,2-2v-33h10.3l7.7,33.4c0.2,1,1.1,1.7,2.2,1.7h10.4c0.6,0,1.2-0.3,1.6-0.8 c0.4-0.5,0.5-1.1,0.4-1.7L277,59.8z M270.4,43c0,3-2.5,5.5-5.5,5.5h-12V15.9c0-0.9,0.7-1.6,1.6-1.6h10.4c3,0,5.5,2.5,5.5,5.5V43z"/>
        <path class="st2" d="M441.5,60.7c5.7-3.2,7.8-5.9,7.8-21V19.1c0-10-8.1-18.2-18.2-18.2h-26.4c-0.9,0-1.6,0.7-1.6,1.6v94.9 c0,1.1,0.9,2,2,2h10.2c1.1,0,2-0.9,2-2v-33h10.3l7.7,33.4c0.2,1,1.1,1.7,2.2,1.7h10.4c0.6,0,1.2-0.3,1.6-0.8 c0.4-0.5,0.5-1.1,0.4-1.7L441.5,60.7z M434.9,43.9c0,3-2.5,5.5-5.5,5.5h-12V16.8c0-0.9,0.7-1.6,1.6-1.6h10.4c3,0,5.5,2.5,5.5,5.5 V43.9z"/>
        <path class="st2" d="M555.4,1.8c-0.4-0.5-1-0.9-1.7-0.9h-11.2c-1,0-1.8,0.6-2.1,1.5L531,31.5c-0.3,1-0.7,2.4-1,3.7 c-0.3-1.3-0.7-2.5-1.1-3.8l-9.4-29.1c-0.3-0.9-1.1-1.5-2.1-1.5h-11.2c-0.7,0-1.3,0.3-1.7,0.9c-0.4,0.5-0.5,1.2-0.2,1.9L522.2,53 c0.4,1.1,0.6,2.2,0.6,3.4v40.9c0,1.1,0.9,2,2,2h10.2c1.1,0,2-0.9,2-2V56.4c0-1.2,0.2-2.3,0.6-3.4l17.9-49.4 C555.8,3,555.7,2.3,555.4,1.8z"/>
        <path class="st2" d="M324.1,4.4c-0.5-2.6-2.8-4.4-5.4-4.4h-6.2c-2.6,0-4.9,1.8-5.4,4.4L288.2,96c-0.1,0.6,0,1.2,0.4,1.7 c0.4,0.5,1,0.8,1.6,0.8h10.7c1.1,0,2-0.8,2.2-1.8l3.5-18.1h18.2l3.5,18.1c0.2,1,1.1,1.8,2.2,1.8H341c0.6,0,1.2-0.3,1.6-0.8 c0.4-0.5,0.5-1.1,0.4-1.7L324.1,4.4z M309.2,64.3l0.2-1.3l6.1-37.6l6.1,37.6l0.2,1.3H309.2z"/>
        <path class="st2" d="M599.1,96.9L580.2,5.3c-0.5-2.6-2.8-4.4-5.4-4.4h-6.2c-2.6,0-4.9,1.8-5.4,4.4l-18.9,91.6 c-0.1,0.6,0,1.2,0.4,1.7c0.4,0.5,1,0.8,1.6,0.8H557c1.1,0,2-0.8,2.2-1.8l3.5-18.1h18.2l3.5,18.1c0.2,1,1.1,1.8,2.2,1.8h10.7 c0.6,0,1.2-0.3,1.6-0.8C599.1,98.2,599.2,97.5,599.1,96.9z M565.3,65.2l0.2-1.3l6.1-37.6l6.1,37.6l0.2,1.3H565.3z"/>
        <path class="st2" d="M232.4,0.2h-36.9c-1.1,0-2,0.9-2,2v10.2c0,1.1,0.9,2,2,2h11.3v82.1c0,1.1,0.9,2,2,2h0h10.2h0c1.1,0,2-0.9,2-2 V14.5h11.3c1.1,0,2-0.9,2-2V2.2C234.4,1.1,233.5,0.2,232.4,0.2z"/>
        <path class="st2" d="M186.5,0h-10.2c-1.1,0-2,0.9-2,2v94.4c0,1.1,0.9,2,2,2h10.2c1.1,0,2-0.9,2-2V2.1C188.6,0.9,187.7,0,186.5,0z"/>
        <path class="st2" d="M164,0.2h-10.2c-1.1,0-2,0.9-2,2v13.2v26.2h-18.9V15.4V2.2c0-1.1-0.9-2-2-2h-10.2c-1.1,0-2,0.9-2,2V31v65.6 c0,0.6,0.2,1.1,0.6,1.4c0.3,0.3,0.6,0.5,1,0.6l0.4,0h10.2c0.3,0,0.6-0.1,0.8-0.2c0.4-0.2,0.7-0.4,0.9-0.7c0.2-0.3,0.4-0.7,0.4-1.1 V56h18.9v40.6c0,0.4,0.1,0.8,0.4,1.1c0.3,0.4,0.8,0.8,1.3,0.9l0.4,0H164l0.4,0c0.4-0.1,0.8-0.3,1-0.6c0.4-0.4,0.6-0.9,0.6-1.4V31 V2.2C166,1.1,165.1,0.2,164,0.2z"/>
        <path class="st2" d="M499.6,2.6c0.3-0.8-0.3-1.7-1.2-1.7h-7.7c-0.5,0-1,0.3-1.1,0.8c-2.4-1-4.9-1.5-7.6-1.5h-6.3 c-11.1,0-20.2,9-20.2,20.2V80c0,4.3,1.4,8.3,3.7,11.5l-2.1,6.2c-0.3,0.8,0.3,1.7,1.2,1.7h7.7c0.5,0,1-0.3,1.2-0.9l0.1-0.3 c2.6,1.2,5.4,1.9,8.4,1.9h6.3c11.1,0,20.2-9,20.2-20.2V20.3c0-4.7-1.6-9-4.3-12.4L499.6,2.6z M469.7,21c0-3.6,2.9-6.5,6.5-6.5h5 c1.1,0,2.1,0.3,3.1,0.8l0.1,0.3l-14.7,43.6V21z M487.8,79.3c0,3.6-2.9,6.5-6.5,6.5h-5c-1.6,0-3.1-0.6-4.3-1.6l-0.1-0.3l15.9-47V79.3 z"/>
        <circle class="st2" cx="348" cy="50.1" r="6.1"/>

    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.hitra-froya.no/">
    <svg class="logo" viewBox="0 0 599.13 100.14" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.hitra-froya.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.hitra-froya.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/pluss/">
							HF+</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/trafikk/">
							Trafikk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/">
							Været</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/froya/">
							Frøya Værstasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/hitra/">
							Hitra Værstasjon</a>
							</li>
						</ul></li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.hitra-froya.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="http://www.hitra-froya.no/kundeservice/">Kundeservice</a></li>
							<li><a href="//hitra-froya.alda.no/bestill?aviskode=HIT">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//hitra-froya.alda.no/minside?aviskode=HIT">Min side</a></li>
								<li><a href="http://www.hitra-froya.no/kundeservice/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//hitra-froya.alda.no/bestill?aviskode=HIT">Bli abonnent</a></li>
						<li><a href="http://www.hitra-froya.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab5a431c7ad152000009',
                    redirectUri: 'https://www.hitra-froya.no',
                    env: 'PRO_NO',
                    pids: 301533,
                    
                    sessionDomain: 'https://id.hitra-froya.no',
                    
                    shortcode: 'hit',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1219.js?1016';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.hitra-froya.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.hitra-froya.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/pluss/">
							HF+</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/trafikk/">
							Trafikk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/">
							Været</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/froya/">
							Frøya Værstasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/hitra/">
							Hitra Værstasjon</a>
							</li>
						</ul></li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/valg/">
							Valg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/naeringsliv/">
							Næringsliv</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/havbruk/">
							Havbruk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/oyungdom/">
							Øyungdom</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/tv/">
							HF-TV</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://hitra-froya.alda.no/?aviskode=HIT">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://hitra-froya.alda.no/eavis?aviskode=HIT">
							Les eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/kundeservice/omavisa/">
							Om avisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/kundeservice/kontaktoss/">
							Kontakt oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://hitra-froya.alda.no/personvern?0&aviskode=HIT">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=18">
							Løssalg</a>
							</li>
						<li class="menu-item menu-title ">
							Markedsplass</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://hftorget.no/">
							HFtorget</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/kundeservice/kunngjoring/">
							Kunngjøring</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://øyværinger.no">
							Gratulasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://øyværinger.no">
							Takkeannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://øyværinger.no">
							Dødsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/hitra-froya-3502">
							Bedriftsannonser</a>
							</li>
						<li class="menu-item menu-title ">
							Snarveier</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://mitt-lag.no/">
							mitt-lag.no</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://hfguiden.no/">
							Hitra/Frøya Guiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/webkamera/">
							Webkamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://hfkalenderen.no/events">
							Kulturkalender</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/skipstrafikk/">
							Skipstrafikken</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/hitrafroya/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/hitrafroya"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://plus.google.com/+hitrafr%C3%B8ya/"><i class="icon-googleplus" aria-hidden="true"></i><span>Google+</span></a></li>
	<li class="channel"><a href="http://www.hitra-froya.no/?widgetName=polarisFeeds&widgetId=7279287&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Svidd gummi reiv i nesen</span>
							</h1>
					<figure class="media video">

			<div class="js-require-widget vplayer ratio"
				data-widget="video@loadPlayer"
				data-videoid="3004629"
				data-width="980"
				data-height="551"
				data-vendor="adressa"
				
					data-context="toprelation"
				
					data-src="https://cdn.svp.schibsted.io/player/3.0.1/player.min.js"
				
					data-autoplay="false"
				
					data-category="nyheter"
				
					data-preroll="14100328"
				
					data-publisher="no-hitrafroeya"
				
					data-publishergroup="polaris"
				
					data-member="9700"
				
					data-supplytype="web_desktop"
				
					data-platform="classic">

				</div>

			<p class="caption">To dager med breisladd og frikjøring på Frøya motorsportsenter.</p>
			</figure>

	</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2019-05-04 07:21"><span class="label">Publisert:</span> 
							04 mai 2019 19:21</time>
						<time class="modified" datetime="2019-05-04 07:23"><span class="label">Sist oppdatert:</span> 
							04 mai 2019 19:23</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:lars@hitra-froya.no"><span class="firstName">Lars Otto</span><span class="surName">Eide</span></a>
										</li>
									<li class="email"><span>E-post:</span> <a href="mailto:lars@hitra-froya.no" title="Send  en e-post.">lars@hitra-froya.no</a></li>
										</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Under det årlige 2Fast arrangementet på Frøya motorsportsenter var det som vanlig mye lyd og mye svidd gummi. Torsdag åpnet campingen, mens fredagen gikk med til frikjøring og sporkjøring, og lørdagen gikk med til blant annet frikjøring, burnout og breisladdkonkkuranse.</p><p>Under breisladdkonkurransen fredag sørget vinden for at publikum fikk god kontakt med både lyden fra de topptrimmede bilene, og den svidde gummirøyken som reiv i nesen.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.hitra-froya.no/incoming/article18962985.ece/dnifr4/BINARY/w{width}/IMG_0814.JPG" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.hitra-froya.no/incoming/article18962986.ece/nhl098/BINARY/w{width}/IMG_0829.JPG" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.hitra-froya.no/incoming/article18962988.ece/8ed8ta/BINARY/w{width}/IMG_0830.JPG" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.hitra-froya.no/incoming/article18962989.ece/smp13f/BINARY/w{width}/IMG_0831.JPG" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.hitra-froya.no/incoming/article18962990.ece/ligw5z/BINARY/w{width}/IMG_0834.JPG" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.hitra-froya.no/incoming/article18963050.ece/wafwyy/BINARY/w{width}/Breisladd.jpg" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  </div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_205" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.hitra-froya.no/nyheter/article18963014.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news  hasVideo     ">
                                        <a  href="https://www.hitra-froya.no/nyheter/2019/05/04/Svidd-gummi-reiv-i-nesen-18963014.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.hitra-froya.no/incoming/article18963053.ece/fnf5at/ALTERNATES/w{width}-default/IMG_0814.JPG"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Svidd gummi reiv i nesen</span></h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.hitra-froya.no/nyheter/2019/05/04/Holder-seg-i-toppen-etter-seier-mot-R%C3%B8ros-18962716.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.hitra-froya.no/incoming/article18796527.ece/rmjqr3/ALTERNATES/w{width}-default/Hitra%20FK%202019.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Holder seg i toppen etter seier mot Røros</span></h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.hitra-froya.no/nyheter/2019/05/04/Vi-m%C3%A5-se-seri%C3%B8st-p%C3%A5-dette-18958740.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.hitra-froya.no/incoming/article18959820.ece/ojwsel/ALTERNATES/w{width}-default/aleks%20arbid.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Vei mellom Sula og Mausund</h4><h3 class="headline"><span class="t100">- Vi må se seriøst på dette</span></h3></div></a></div>
                                <div class="article external       ">
                                        <a  href="https://mitt-lag.no/friskissvettis-hitra/article/vaarens-beste-treningsnyhet"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.hitra-froya.no/incoming/article18959767.ece/abie6a/ALTERNATES/w{width}-default/svettis.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Mitt Lag:</h4><h3 class="headline"><span class="t100">- Vårens beste treningsnyhet</span></h3></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.hitra-froya.no/">
    <svg class="logo" viewBox="0 0 599.13 100.14" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/hitrafroya/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/hitrafroya"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://plus.google.com/+hitrafr%C3%B8ya/"><i class="icon-googleplus" aria-hidden="true"></i><span>Google+</span></a></li>
	<li class="channel"><a href="http://www.hitra-froya.no/?widgetName=polarisFeeds&widgetId=7279287&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://hitra-froya.alda.no/?aviskode=HIT" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Sjefredaktør</dt>
    <dd class="credit-item name"><a href="mailto:bjorn@hitra-froya.no">Bjørn Rønningen</a></dd>
    <dt class="credit-item role">Markedssjef/Daglig leder</dt>
    <dd class="credit-item name"><a href="mailto:sos@hitra-froya.no">Stein Olav Sivertsen</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss (SMS/MMS)</dt>
    <dd class="info-item description">HF TIPS til 2399</dd>

    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:post@hitra-froya.no">post@hitra-froya.no</a></dd>

    <dt class="info-item title">Markedsavdelinga</dt>
    <dd class="info-item description"><a href="mailto:annonse@hitra-froya.no">annonse@hitra-froya.no</a></dd>

    <dt class="info-item title">Abonnement/opplag</dt>
    <dd class="info-item description"><a href="mailto:annonse@hitra-froya.no">abonnement@hitra-froya.no</a></dd>

    <dt class="info-item title">Sentralbord/Tipstelefon</dt>
    <dd class="info-item description">72 44 04 00</dd>

    <dt class="info-item title">Adresse</dt>
    <dd class="info-item description">Storhaugveien 10, 7240 HITRA</dd>

    <dt class="info-item title">Kundeservice</dt>
    <dd class="info-item description"><a href="http://www.hitra-froya.no/kundeservice/">Klikk for mer info</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Hitra Frøya arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Hitra Frøya har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; Hitra Frøya. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://hitra-froya.alda.no/personvern?0&aviskode=HIT">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_18756242" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.hitra-froya.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="18756242"/>
					<input type="hidden" name="sectionId" value="205"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190328a Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_18756242" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'hitra-froya');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'18963014',
					accessLevel: 'Free',
					
					category:'nyheter'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222270286501375972',
                                siteId: '9222291968715707968',
                                site: 'hitra-froya',
                                newspapercode: 'hit',
                                group: 'aag',
                                persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5',
                                platform: 'classic',
								context: 'article'
								,articleId: 18963014
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '18963014',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'hit',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-8510018-8']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	