<!DOCTYPE html>
    <html class="art type-news salesposter clean section_trafikk theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta name="apple-itunes-app" content="app-id=965806497" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Det gikk råfort gjennom bygda lørdag kveld. Nå er kvinnen blitt fotgjenger - Hitra Frøya</title>
    <meta name="description" content="" />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Hitra Frøya"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="185499386704"/>
    <meta property="fb:pages" content="91073901338"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="(+) Det gikk råfort gjennom bygda lørdag kveld. Nå er kvinnen blitt fotgjenger"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://www.hitra-froya.no/incoming/article21231342.ece/m62qjs/ALTERNATES/w980-default/Politibil%20%203.JPG"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="www.hitra-froya.no"/>

    <meta property="og:image" content="https://www.hitra-froya.no/incoming/article21231342.ece/m62qjs/ALTERNATES/w980-default/Politibil%20%203.JPG"/>           
    <meta property="og:title" content="(+) Det gikk råfort gjennom bygda lørdag kveld. Nå er kvinnen blitt fotgjenger"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://www.hitra-froya.no/trafikk/2021/05/30/Det-gikk-r%C3%A5fort-gjennom-bygda-l%C3%B8rdag-kveld.-N%C3%A5-er-kvinnen-blitt-fotgjenger-24040749.ece"/>        
    <meta property="article:modified_time" content="2021-05-30T11:23:46+01:00" />
        <meta property="article:published_time" content="2021-05-30T12:00:00+01:00" />
    <meta name="author" property="article:author" content="Kristina Kaald"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/hitra-froya/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0e3567"/>
    <meta name="cXenseParse:title" content="Det gikk råfort gjennom bygda lørdag kveld. Nå er kvinnen blitt fotgjenger"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="24040749"/>
    <meta name="cXenseParse:aag-hitra-froya-importance" content="0"/>
        <meta name="cXenseParse:aag-hitra-froya-access" content="subscriber"/>    
        <link rel="alternate" title="Siste nytt fra Hitra Frøya?service=rss" href="https://www.hitra-froya.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/hitra-froya/css/desktop.hitra-froya.min.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.hitra-froya.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 24, secId: 1316, artId: 24040749,channel: 'hitrafroya',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=1316&pubId=24&cat=news&meta=classic&objId=24040749&type=article&title=Det+gikk+r%c3%a5fort+gjennom+bygda+l%c3%b8rdag+kveld.+N%c3%a5+er+kvinnen+blitt+fotgjenger&url=%2ftrafikk%2f2021%2f05%2f30%2fDet-gikk-r%25C3%25A5fort-gjennom-bygda-l%25C3%25B8rdag-kveld.-N%25C3%25A5-er-kvinnen-blitt-fotgjenger-24040749.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=1316&amp;pubId=24&amp;cat=news&amp;meta=classic&amp;objId=24040749&amp;type=article&amp;title=Det+gikk+r%c3%a5fort+gjennom+bygda+l%c3%b8rdag+kveld.+N%c3%a5+er+kvinnen+blitt+fotgjenger&amp;url=%2ftrafikk%2f2021%2f05%2f30%2fDet-gikk-r%25C3%25A5fort-gjennom-bygda-l%25C3%25B8rdag-kveld.-N%25C3%25A5-er-kvinnen-blitt-fotgjenger-24040749.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="185499386704"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.hitra-froya.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/hf/">
							Marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/pluss/">
							HF+</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.hitra-froya.no/trafikk/">
							Trafikk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/sport/live">
							Live</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/">
							Været</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/froya/">
							Frøya Værstasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/hitra/">
							Hitra Værstasjon</a>
							</li>
						</ul></li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">

        <style type="text/css">
            .st0 { fill: #1faae3; }
            .st1 { fill: #7dc2eb; }
            .st2 { fill: #ffffff; }
        </style>

        <path class="st0" d="M84.1,31.3c2.8,5.5,4.4,11.7,4.4,18.3c0,21.9-17.8,39.7-39.7,39.7c-21.9,0-39.7-17.8-39.7-39.7c0-6.6,1.6-12.7,4.4-18.2c-6.1-3-10.8-6.8-13.6-11v70.1c0,4.4,3.6,8,8,8h81.3c4.4,0,8-3.6,8-8V20.8C94.5,24.8,90,28.4,84.1,31.3z"/>
        <path class="st1" d="M89.3,1.2H8c-4.4,0-8,3.6-8,8v11.1c2.8,4.2,7.5,8,13.6,11C20.2,18.6,33.5,9.9,48.9,9.9c15.3,0,28.6,8.7,35.2,21.4c5.9-2.9,10.4-6.5,13.2-10.5V9.2C97.3,4.8,93.7,1.2,89.3,1.2z"/>
        <path class="st2" d="M48.9,89.2c21.9,0,39.7-17.8,39.7-39.7c0-6.6-1.6-12.8-4.4-18.3C77.5,18.6,64.2,9.9,48.9,9.9c-15.4,0-28.7,8.7-35.3,21.5C10.8,36.8,9.2,43,9.2,49.5C9.2,71.5,26.9,89.2,48.9,89.2z M77.1,65.4l-9.5,2.6l-11.5,3.2l-5.6-0.2l-0.9-0.7l-11.7,3l-5.6,3.5l-10.2-1.1l-3.2-6.6l-1.9-3.9l8.2-7.8l7.6-2.2l4,1.5l6.7-1.7l6,2.1l0.1-0.8l-6.8-3.8l-5.5-2.3l4.4-2.9 l9.2-1.2L60,45l-0.2,4.3l2.8-0.5l-0.7-4.1L65,43l5.1,0.8l0,2.9l-2.7,8l2,0.4l1.7-2.1l3,0.6l1.9-0.1l3.4,3.6c0,0-1.2,3.8-1.6,3.9 c-0.5,0.1,0.5,0.4,0.5,0.4l3.7-2.5l0.6,2.2L77.1,65.4z M33,53.6l3-2.5l5.5,2.9l-4.6,1.7L33,53.6z M46.3,43.5c0,0,9.5-2.2,9.6-2.6 s3.7,0.9,4.1,1c0.4,0.1-0.4,1.8-0.4,1.8l-12.5,1.6L46.3,43.5z M73,42.8l4.8-0.5l0.2,2.6l4,2.1l-2,1.8l-1.6-0.1l-1.9,1.9l-5.2-2.1 l2.3-4.5L73,42.8z M72.8,41.7l0.2-2.5l4,1.2l1,1l-2.9,0.3L72.8,41.7z M65.4,32.9l0.1-2.5l2.7,1.4L65.4,32.9z M65.7,27.2l0.9-2.4 l1.9,1.8l-0.1,2.5l-3.9-1.2L65.7,27.2z M52.8,12.9l-0.1,1.7l-1.2-0.6l-1.2-0.1L52.8,12.9z M47.2,14.5l0.7-1.5l1.2,0.8l-1.4,1.8 l-1.3,0.5L47.2,14.5z M49.5,29.6L49.2,27l5-2.6l-0.1-0.1l-3.5-0.3l-1.7-1.1l7.3-3.9l1,3.4l2.6-2.5l2.7,0.6l-2,6.5l1,2.4l-1.4,7.7 l-3.3,1.8c0,0-4.3-0.5-9.3-0.2C41.3,39,34,40.2,34,40.2l-1.9-2.8l-9.3,2.2L20.6,36l22.1-4.3l3.2-2.4L49.5,29.6z M42.6,14l0.9-1.1 L43.5,14l-0.1,1.1l-1.6-0.1L42.6,14z"/>
        <polygon class="st0" points="76.4,50.6 78.3,48.7 79.9,48.8 81.9,47 77.9,44.9 77.7,42.3 73,42.8 73.6,44.1 71.2,48.5 "/>
        <path class="st0" d="M78.5,61.3c0,0-1-0.3-0.5-0.4c0.5-0.1,1.6-3.9,1.6-3.9l-3.4-3.6l-1.9,0.1l-3-0.6L69.5,55l-2-0.4l2.7-8l0-2.9 L65,43l-3.1,1.7l0.7,4.1l-2.8,0.5L60,45l-9.2,1.2l-9.2,1.2l-4.4,2.9l5.5,2.3l6.8,3.8l-0.1,0.8l-6-2.1l-6.7,1.7l-4-1.5l-7.6,2.2 l-8.2,7.8l1.9,3.9l3.2,6.6l10.2,1.1l5.6-3.5l11.7-3l0.9,0.7l5.6,0.2l11.5-3.2l9.5-2.6l5.7-4.4l-0.6-2.2L78.5,61.3z"/>
        <path class="st0" d="M60,42c-0.4-0.1-3.9-1.4-4.1-1s-9.6,2.6-9.6,2.6l0.8,1.8l12.5-1.6C59.6,43.7,60.4,42.1,60,42z"/>
        <polygon class="st0" points="41.5,53.9 36,51 33,53.6 36.9,55.6 "/>
        <path class="st0" d="M20.6,36l2.2,3.6l9.3-2.2l1.9,2.8c0,0,7.3-1.2,13.6-1.6c5-0.3,9.3,0.1,9.3,0.2l3.3-1.8l1.4-7.7l-1-2.4l2-6.5 l-2.7-0.6l-2.6,2.5l-1-3.4l-7.3,3.9l1.7,1.1l3.5,0.3l0.1,0.1l-5,2.6l0.2,2.6l-3.6-0.4l-3.2,2.4L20.6,36z"/>
        <polygon class="st0" points="78,41.4 77,40.5 73,39.3 72.8,41.7 75.1,41.8 "/>
        <polygon class="st0" points="65.4,32.9 68.2,31.8 65.6,30.4 "/>
        <polygon class="st0" points="68.5,26.6 66.6,24.8 65.7,27.2 64.5,27.9 68.4,29.1 "/>
        <polygon class="st0" points="43.5,14 43.6,12.9 42.6,14 41.8,15.1 43.5,15.2 "/>
        <polygon class="st0" points="49.1,13.7 47.9,13 47.2,14.5 46.4,16.1 47.6,15.6 "/>
        <polygon class="st0" points="52.7,14.6 52.8,12.9 50.3,13.9 51.5,13.9 "/>
        <path class="st2" d="M395.9,0.9h-31.2c-0.9,0-1.6,0.7-1.6,1.6v94.9c0,1.1,0.9,2,2,2h10.2c1.1,0,2-0.9,2-2V56.7h18.5c1.1,0,2-0.9,2-2 V44.4c0-1.1-0.9-2-2-2h-18.5V16.8c0-0.9,0.7-1.6,1.6-1.6h16.9c1.1,0,2-0.9,2-2V2.9C398,1.8,397,0.9,395.9,0.9z"/>
        <path class="st2" d="M277,59.8c5.7-3.2,7.8-5.9,7.8-21V18.2c0-10-8.1-18.2-18.2-18.2h-26.4c-0.9,0-1.6,0.7-1.6,1.6v94.9 c0,1.1,0.9,2,2,2h10.2c1.1,0,2-0.9,2-2v-33h10.3l7.7,33.4c0.2,1,1.1,1.7,2.2,1.7h10.4c0.6,0,1.2-0.3,1.6-0.8 c0.4-0.5,0.5-1.1,0.4-1.7L277,59.8z M270.4,43c0,3-2.5,5.5-5.5,5.5h-12V15.9c0-0.9,0.7-1.6,1.6-1.6h10.4c3,0,5.5,2.5,5.5,5.5V43z"/>
        <path class="st2" d="M441.5,60.7c5.7-3.2,7.8-5.9,7.8-21V19.1c0-10-8.1-18.2-18.2-18.2h-26.4c-0.9,0-1.6,0.7-1.6,1.6v94.9 c0,1.1,0.9,2,2,2h10.2c1.1,0,2-0.9,2-2v-33h10.3l7.7,33.4c0.2,1,1.1,1.7,2.2,1.7h10.4c0.6,0,1.2-0.3,1.6-0.8 c0.4-0.5,0.5-1.1,0.4-1.7L441.5,60.7z M434.9,43.9c0,3-2.5,5.5-5.5,5.5h-12V16.8c0-0.9,0.7-1.6,1.6-1.6h10.4c3,0,5.5,2.5,5.5,5.5 V43.9z"/>
        <path class="st2" d="M555.4,1.8c-0.4-0.5-1-0.9-1.7-0.9h-11.2c-1,0-1.8,0.6-2.1,1.5L531,31.5c-0.3,1-0.7,2.4-1,3.7 c-0.3-1.3-0.7-2.5-1.1-3.8l-9.4-29.1c-0.3-0.9-1.1-1.5-2.1-1.5h-11.2c-0.7,0-1.3,0.3-1.7,0.9c-0.4,0.5-0.5,1.2-0.2,1.9L522.2,53 c0.4,1.1,0.6,2.2,0.6,3.4v40.9c0,1.1,0.9,2,2,2h10.2c1.1,0,2-0.9,2-2V56.4c0-1.2,0.2-2.3,0.6-3.4l17.9-49.4 C555.8,3,555.7,2.3,555.4,1.8z"/>
        <path class="st2" d="M324.1,4.4c-0.5-2.6-2.8-4.4-5.4-4.4h-6.2c-2.6,0-4.9,1.8-5.4,4.4L288.2,96c-0.1,0.6,0,1.2,0.4,1.7 c0.4,0.5,1,0.8,1.6,0.8h10.7c1.1,0,2-0.8,2.2-1.8l3.5-18.1h18.2l3.5,18.1c0.2,1,1.1,1.8,2.2,1.8H341c0.6,0,1.2-0.3,1.6-0.8 c0.4-0.5,0.5-1.1,0.4-1.7L324.1,4.4z M309.2,64.3l0.2-1.3l6.1-37.6l6.1,37.6l0.2,1.3H309.2z"/>
        <path class="st2" d="M599.1,96.9L580.2,5.3c-0.5-2.6-2.8-4.4-5.4-4.4h-6.2c-2.6,0-4.9,1.8-5.4,4.4l-18.9,91.6 c-0.1,0.6,0,1.2,0.4,1.7c0.4,0.5,1,0.8,1.6,0.8H557c1.1,0,2-0.8,2.2-1.8l3.5-18.1h18.2l3.5,18.1c0.2,1,1.1,1.8,2.2,1.8h10.7 c0.6,0,1.2-0.3,1.6-0.8C599.1,98.2,599.2,97.5,599.1,96.9z M565.3,65.2l0.2-1.3l6.1-37.6l6.1,37.6l0.2,1.3H565.3z"/>
        <path class="st2" d="M232.4,0.2h-36.9c-1.1,0-2,0.9-2,2v10.2c0,1.1,0.9,2,2,2h11.3v82.1c0,1.1,0.9,2,2,2h0h10.2h0c1.1,0,2-0.9,2-2 V14.5h11.3c1.1,0,2-0.9,2-2V2.2C234.4,1.1,233.5,0.2,232.4,0.2z"/>
        <path class="st2" d="M186.5,0h-10.2c-1.1,0-2,0.9-2,2v94.4c0,1.1,0.9,2,2,2h10.2c1.1,0,2-0.9,2-2V2.1C188.6,0.9,187.7,0,186.5,0z"/>
        <path class="st2" d="M164,0.2h-10.2c-1.1,0-2,0.9-2,2v13.2v26.2h-18.9V15.4V2.2c0-1.1-0.9-2-2-2h-10.2c-1.1,0-2,0.9-2,2V31v65.6 c0,0.6,0.2,1.1,0.6,1.4c0.3,0.3,0.6,0.5,1,0.6l0.4,0h10.2c0.3,0,0.6-0.1,0.8-0.2c0.4-0.2,0.7-0.4,0.9-0.7c0.2-0.3,0.4-0.7,0.4-1.1 V56h18.9v40.6c0,0.4,0.1,0.8,0.4,1.1c0.3,0.4,0.8,0.8,1.3,0.9l0.4,0H164l0.4,0c0.4-0.1,0.8-0.3,1-0.6c0.4-0.4,0.6-0.9,0.6-1.4V31 V2.2C166,1.1,165.1,0.2,164,0.2z"/>
        <path class="st2" d="M499.6,2.6c0.3-0.8-0.3-1.7-1.2-1.7h-7.7c-0.5,0-1,0.3-1.1,0.8c-2.4-1-4.9-1.5-7.6-1.5h-6.3 c-11.1,0-20.2,9-20.2,20.2V80c0,4.3,1.4,8.3,3.7,11.5l-2.1,6.2c-0.3,0.8,0.3,1.7,1.2,1.7h7.7c0.5,0,1-0.3,1.2-0.9l0.1-0.3 c2.6,1.2,5.4,1.9,8.4,1.9h6.3c11.1,0,20.2-9,20.2-20.2V20.3c0-4.7-1.6-9-4.3-12.4L499.6,2.6z M469.7,21c0-3.6,2.9-6.5,6.5-6.5h5 c1.1,0,2.1,0.3,3.1,0.8l0.1,0.3l-14.7,43.6V21z M487.8,79.3c0,3.6-2.9,6.5-6.5,6.5h-5c-1.6,0-3.1-0.6-4.3-1.6l-0.1-0.3l15.9-47V79.3 z"/>
        <circle class="st2" cx="348" cy="50.1" r="6.1"/>

    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.hitra-froya.no/">
    <svg class="logo" viewBox="0 0 599.13 100.14" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.hitra-froya.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/hf/">
							Marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/pluss/">
							HF+</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.hitra-froya.no/trafikk/">
							Trafikk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/sport/live">
							Live</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/">
							Været</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/froya/">
							Frøya Værstasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/hitra/">
							Hitra Værstasjon</a>
							</li>
						</ul></li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.hitra-froya.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.hitra-froya.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/hf/">
							Marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/pluss/">
							HF+</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.hitra-froya.no/trafikk/">
							Trafikk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/sport/live">
							Live</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/">
							Været</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/froya/">
							Frøya Værstasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/vaeret/hitra/">
							Hitra Værstasjon</a>
							</li>
						</ul></li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/valg/">
							Valg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/naeringsliv/">
							Næringsliv</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/havbruk/">
							Havbruk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/oyungdom/">
							Øyungdom</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/tv/">
							HF-TV</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://hitra-froya.alda.no/?aviskode=HIT">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://hitra-froya.alda.no/eavis?aviskode=HIT">
							Les eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/kundeservice/omavisa/">
							Om avisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/kundeservice/kontaktoss/">
							Kontakt oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://hitra-froya.alda.no/personvern?0&aviskode=HIT">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=18">
							Løssalg</a>
							</li>
						<li class="menu-item menu-title ">
							Markedsplass</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://hftorget.no/">
							HFtorget</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/kundeservice/kunngjoring/">
							Kunngjøring</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://øyværinger.no">
							Gratulasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://øyværinger.no">
							Takkeannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://øyværinger.no">
							Dødsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/hitra-froya">
							Bedriftsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://stillingsannonser.hitra-froya.no">
							Kjøp stillingsannonse</a>
							</li>
						<li class="menu-item menu-title ">
							Snarveier</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://mitt-lag.no/">
							mitt-lag.no</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://hfguiden.no/">
							Hitra/Frøya Guiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/webkamera/">
							Webkamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://hfkalenderen.no/events">
							Kulturkalender</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.hitra-froya.no/skipstrafikk/">
							Skipstrafikken</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/hitrafroya/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/hitrafroya"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://plus.google.com/+hitrafr%C3%B8ya/"><i class="icon-googleplus" aria-hidden="true"></i><span>Google+</span></a></li>
	<li class="channel"><a href="http://www.hitra-froya.no/?widgetName=polarisFeeds&widgetId=7279287&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Det gikk råfort gjennom bygda lørdag kveld. Nå er kvinnen blitt fotgjenger</span>
							</h1>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.hitra-froya.no/incoming/article21231342.ece/m62qjs/ALTERNATES/w{width}-default/Politibil%20%203.JPG"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">Trafikk</span>
				<div class="dateline">
                                                    <time class="published" datetime="2021-05-30 12:00"><span class="label">Publisert:</span> 
                                                            30 mai 2021 12:00</time>
                                                    <time class="modified" datetime="2021-05-30 12:00"><span class="label">Sist oppdatert:</span> 
                                                            30 mai 2021 12:00</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>
				<span class="authorName">Kristina Kaald</span>
                                </li>
	</ul>
</div>

</div>
                        <div class="body"><p>Kl. 21.47 lørdag kveld fikk en kvinne fra Frøya inndratt sertifikatet på grunn av fartsovertredelse. Kvinnen hadde kjørt 97 km/t i en 60-sonen ved Tungvågen på Nord-Frøya, forteller operasjonsleder i politiet til lokalavisa Hitra-Frøya.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="http://www.hitra-froya.no/kundeservice/">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//hitra-froya.alda.no/opprettbruker?aviskode=HIT">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '5357ab5a431c7ad152000009',
                    redirectUri: 'https://www.hitra-froya.no',
                    env: 'PRO_NO',
                    pids: 301533,
                    
                    sessionDomain: 'https://id.hitra-froya.no',
                    
                    shortcode: 'hit',
                    
                    salesPoster: true,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.hitra-froya.no/">
    <svg class="logo" viewBox="0 0 599.13 100.14" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/hitrafroya/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/hitrafroya"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://plus.google.com/+hitrafr%C3%B8ya/"><i class="icon-googleplus" aria-hidden="true"></i><span>Google+</span></a></li>
	<li class="channel"><a href="http://www.hitra-froya.no/?widgetName=polarisFeeds&widgetId=7279287&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Sjefredaktør</dt>
    <dd class="credit-item name"><a href="mailto:bjorn@hitra-froya.no">Bjørn Rønningen</a></dd>
    <dt class="credit-item role">Markedssjef/Daglig leder</dt>
    <dd class="credit-item name"><a href="mailto:sos@hitra-froya.no">Stein Olav Sivertsen</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss (SMS/MMS)</dt>
    <dd class="info-item description">HF TIPS til 2399</dd>

    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:post@hitra-froya.no">post@hitra-froya.no</a></dd>

    <dt class="info-item title">Markedsavdelinga</dt>
    <dd class="info-item description"><a href="mailto:annonse@hitra-froya.no">annonse@hitra-froya.no</a></dd>

    <dt class="info-item title">Abonnement/opplag</dt>
    <dd class="info-item description"><a href="mailto:annonse@hitra-froya.no">abonnement@hitra-froya.no</a></dd>

    <dt class="info-item title">Sentralbord/Tipstelefon</dt>
    <dd class="info-item description">72 44 04 00</dd>

    <dt class="info-item title">Adresse</dt>
    <dd class="info-item description">Storhaugveien 10, 7240 HITRA</dd>

    <dt class="info-item title">Kundeservice</dt>
    <dd class="info-item description"><a href="http://www.hitra-froya.no/kundeservice/">Klikk for mer info</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Hitra Frøya arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Hitra Frøya har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2021 &copy; Hitra Frøya. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://hitra-froya.alda.no/personvern?0&aviskode=HIT">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'hitra-froya');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '24040749',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'24040749',
					accessLevel: 'Paid',
					
					category:'trafikk'}} });
				</script>
				
			<script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'hit';
              var shortcodeAria = 'HIT';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '24040749';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'Trafikk';    
                      var payedArticle = 'true' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            </body>
    </html>
	
	